<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script>

<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />

<title>Prefeito de Mâncio Lima falta com a verdade ao afirmar que Ramal do Barão não tem um atoleiro, ramal está intrafegável - 3 de Julho Notícias</title>
<link rel="canonical" href="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeito de Mâncio Lima falta com a verdade ao afirmar que Ramal do Barão não tem um atoleiro, ramal está intrafegável - 3 de Julho Notícias" />
<meta property="og:description" content="Durante uma entrevista local, o prefeito do município de Mâncio Lima, Isaac Lima, teve a capacidade de afirmar que um dos principais ramais da zona rural do município não tinha um buraco e muito menos atoleiro, obviamente que os moradores do referido ramal desmentiram as declarações do prefeito. Um vídeo que circula nas redes sociais, [&hellip;]" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="article:published_time" content="2021-12-08T17:12:48+00:00" />
<meta property="og:image" content="https://3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alemão Monteiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://3dejulhonoticias.com.br/#website","url":"https://3dejulhonoticias.com.br/","name":"3 de Julho Not\u00edcias","description":"Acre 24 Horas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://3dejulhonoticias.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?fit=750%2C420&ssl=1","contentUrl":"https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?fit=750%2C420&ssl=1","width":750,"height":420},{"@type":"WebPage","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/#webpage","url":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/","name":"Prefeito de M\u00e2ncio Lima falta com a verdade ao afirmar que Ramal do Bar\u00e3o n\u00e3o tem um atoleiro, ramal est\u00e1 intrafeg\u00e1vel - 3 de Julho Not\u00edcias","isPartOf":{"@id":"https://3dejulhonoticias.com.br/#website"},"primaryImageOfPage":{"@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/#primaryimage"},"datePublished":"2021-12-08T17:12:48+00:00","dateModified":"2021-12-08T17:12:48+00:00","author":{"@id":"https://3dejulhonoticias.com.br/#/schema/person/9bd75d0156f6469c4066602d2c103c99"},"breadcrumb":{"@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/"]}]},{"@type":"BreadcrumbList","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prefeito de M\u00e2ncio Lima falta com a verdade ao afirmar que Ramal do Bar\u00e3o n\u00e3o tem um atoleiro, ramal est\u00e1 intrafeg\u00e1vel"}]},{"@type":"Person","@id":"https://3dejulhonoticias.com.br/#/schema/person/9bd75d0156f6469c4066602d2c103c99","name":"Alem\u00e3o Monteiro","sameAs":["https://3dejulhonoticias.com.br/"],"url":"https://3dejulhonoticias.com.br/author/alemao-monteiro/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/global.css?ver=1594818016' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-252369.css?ver=1634928978' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-254301.css?ver=1635040331' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"b2163dcdf9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/271526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://3dejulhonoticias.com.br/?p=271526' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42135290-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42135290-1');
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script>



<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script>


<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #B20000;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #B20000;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
	
	}
	img.avatar.avatar-46.photo {
    DISPLAY: NONE;
}

.cn-button.bootstrap {
    color: #ad0707;
    background: #ffffff;
}		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-271526 single-format-standard cookies-not-set elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9e9db4d elementor-column elementor-col-33 elementor-top-column" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30d02df1 elementor-widget elementor-widget-html" data-id="30d02df1" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
<script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a1070c elementor-column elementor-col-33 elementor-top-column" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-67195f8 elementor-column elementor-col-33 elementor-top-column" data-id="67195f8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-420b6f1 elementor-widget elementor-widget-shortcode" data-id="420b6f1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><style>div#caixa_cotacao {
    	pointer-events: none;
    	padding-top: 8px;
    font-size: 19px;
    text-align: right;
}


.boataxa-container-cotacao{
	border: none!important;
}

.boataxa-container-cotacao {
    color: #FFF!important;
}

.boataxa-container-cotacao img {
    display: none;
}


</style>
<div id="caixa_cotacao"><a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-136d6dab elementor-column elementor-col-33 elementor-top-column" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" href="https://www.facebook.com/3dejulhonoticias" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" href="https://twitter.com/3dejulhonoticia" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/featured" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-2b6977d" href="https://web.telegram.org/k/" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6ee845e2 elementor-column elementor-col-33 elementor-top-column" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-aef9a03 elementor-column elementor-col-33 elementor-top-column" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n9d98n67d82/rio-branco/" data-label_1="RIO BRANCO" data-mode="Current" data-theme="original" data-basecolor="rgba(255, 255, 255, 0)" data-textcolor="#FFF">RIO BRANCO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-e6f3dc6 elementor-column elementor-col-33 elementor-top-column" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d00d633 elementor-column elementor-col-33 elementor-top-column" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4309934 elementor-column elementor-col-33 elementor-top-column" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
 <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5790e804 elementor-column elementor-col-33 elementor-top-column" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60ffad71 elementor-column elementor-col-33 elementor-top-column" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2f8f55e elementor-widget elementor-widget-image" data-id="2f8f55e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6b4479c2 elementor-column elementor-col-33 elementor-top-column" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-5d625649 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-38c1e602 elementor-column elementor-col-100 elementor-top-column" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-266939 ml-slider nav-hidden">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
 </ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-271526 single-format-standard cookies-not-set elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Prefeito de Mâncio Lima falta com a verdade ao afirmar que Ramal do Barão não tem um atoleiro, ramal está intrafegável</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="" src="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" srcset="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">8 de dezembro de 2021</span>
<meta itemprop="dateModified" content="2021-12-08" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=750%2C420&#038;ssl=1">
<meta itemprop="width" content="750">
<meta itemprop="height" content="420">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" data-a2a-title="Prefeito de Mâncio Lima falta com a verdade ao afirmar que Ramal do Barão não tem um atoleiro, ramal está intrafegável"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-271538 jetpack-lazy-image" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=740%2C414&#038;ssl=1" alt width="740" height="414" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?w=750&amp;ssl=1 750w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=740%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-271538" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=740%2C414&#038;ssl=1" alt="" width="740" height="414" srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?w=750&amp;ssl=1 750w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/isaac-lima.jpeg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong>Durante uma entrevista local, o prefeito do município de Mâncio Lima, Isaac Lima, teve a capacidade de afirmar que um dos principais ramais da zona rural do município não tinha um buraco e muito menos atoleiro, obviamente que os moradores do referido ramal desmentiram as declarações do prefeito.</strong></p>
<p><strong>Um vídeo que circula nas redes sociais, mostra a fala do prefeito Isaac a respeito do Ramal e em seguida a verdadeira situação do ramal, onde um caminhão tem muita dificuldade para subir uma ladeira por conta das péssimas condições de trafegabilidade do ramal.</strong></p>
<p><strong>De acordo com alguns moradores do município de Mâncio Lima, o prefeito estaria tentando tapas o sol com a peneira, pois no período do verão não trabalhou nos ramais, não deu manutenção e nem recuperou os pontos críticos, com a chegada do inverno a situação só piorou, e o que mais gera revolta nos moradores destas comunidades rurais é que o irmão do prefeito é deputado estadual e ao que parece não tem contribuído o suficiente para o desenvolvimento do município.</strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pt" dir="ltr">Ramal do Barão em Mâncio Lima <a href="https://t.co/HrhqjotjTA">pic.twitter.com/HrhqjotjTA</a></p>
<p>&mdash; 3 de Julho Notícias (@3dejulhonoticia) <a href="https://twitter.com/3dejulhonoticia/status/1468595824586330112?ref_src=twsrc%5Etfw">December 8, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p data-track-category="Link no Texto" data-track-links=""><strong>Mas o problema não está só em um ou dois ramais, boa parte deste acessos estão comprometidos como é o caso do ramal são domingo, em que uma caminhonete da Saúde Indígena que é traçado foi tentar subir uma ladeira para poder chegar ao destino e quase não conseguiu, no vídeo é possível ver a dificuldade que o motorista do veículo enfrentou para subir esse trecho, e o morador que gravou a cena afirma que o prefeito Isaac Lima teria dito que o Ramal São Domingo era o &#8220;melhor ramal&#8221;.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeitura-colhe-mais-300-toneladas-de-milho-no-primeiro-semestre-em-brasileia/" target="_self" rel="nofollow" class="u75bc81818a7142f8a008c1ec923644f1"><style> .u75bc81818a7142f8a008c1ec923644f1 , .u75bc81818a7142f8a008c1ec923644f1 .postImageUrl , .u75bc81818a7142f8a008c1ec923644f1 .centered-text-area { min-height: 80px; position: relative; } .u75bc81818a7142f8a008c1ec923644f1 , .u75bc81818a7142f8a008c1ec923644f1:hover , .u75bc81818a7142f8a008c1ec923644f1:visited , .u75bc81818a7142f8a008c1ec923644f1:active { border:0!important; } .u75bc81818a7142f8a008c1ec923644f1 .clearfix:after { content: ""; display: table; clear: both; } .u75bc81818a7142f8a008c1ec923644f1 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u75bc81818a7142f8a008c1ec923644f1:active , .u75bc81818a7142f8a008c1ec923644f1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u75bc81818a7142f8a008c1ec923644f1 .centered-text-area { width: 100%; position: relative; } .u75bc81818a7142f8a008c1ec923644f1 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u75bc81818a7142f8a008c1ec923644f1 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u75bc81818a7142f8a008c1ec923644f1 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u75bc81818a7142f8a008c1ec923644f1:hover .ctaButton { background-color: #7F8C8D!important; } .u75bc81818a7142f8a008c1ec923644f1 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u75bc81818a7142f8a008c1ec923644f1 .u75bc81818a7142f8a008c1ec923644f1-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u75bc81818a7142f8a008c1ec923644f1:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u75bc81818a7142f8a008c1ec923644f1-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Prefeitura colhe mais 300 toneladas de milho no primeiro semestre em Brasiléia</span></div></div></div><div class="ctaButton"></div></a></div><p data-track-category="Link no Texto" data-track-links=""><strong>Mesmo diante das imagens que mostram a realidade dos ramais de Mâncio Lima, a equipe de redação do site 3 de Julho Notícias tentou contato com a prefeitura do município para saber o que a gestão tem a dizer a respeito das declarações do prefeito e a real situação dos ramais, mas até a publicação desta matéria não obtivemos sucesso, desde já o espaço fica aberto caso a administração queira se pronunciar a respeito da situação.</strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXOcxgDg1OF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CXOcxgDg1OF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXOcxgDg1OF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by 3 de Julho Notícias (@3_de_julho_noticias)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: </strong><strong>Parte dos vereadores de Brasileia foram surpreendidos por uma informação inesperada por parte da vereadora Neiva Badotti a cerca de indícios de corrupção que estaria havendo entre os Poderes Executivo e Legislativo. </strong><strong>A princípio, a parlamentar apresentou um ofício para que fosse enviado para a Polícia Federal pedindo uma investigação para saber se está havendo troca de favores entre a prefeita e parte dos vereadores do município, mas como previsto boa parte foram contra.</strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página Facebook: <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<p><iframe loading="lazy" title="Vereadora Neiva pede investigação do MP sobre suposta troca de favores entre os Poderes." width="740" height="416" src="https://www.youtube.com/embed/x_57xi2taWk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe.</span></strong></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/prefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel/" data-a2a-title="Prefeito de Mâncio Lima falta com a verdade ao afirmar que Ramal do Barão não tem um atoleiro, ramal está intrafegável"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"><a href="https://3dejulhonoticias.com.br/tag/afirmar/" rel="tag">afirmar</a><a href="https://3dejulhonoticias.com.br/tag/atoleiro/" rel="tag">atoleiro</a><a href="https://3dejulhonoticias.com.br/tag/falta/" rel="tag">falta</a><a href="https://3dejulhonoticias.com.br/tag/mancio/" rel="tag">mancio</a><a href="https://3dejulhonoticias.com.br/tag/prefeito/" rel="tag">Prefeito</a><a href="https://3dejulhonoticias.com.br/tag/ramal/" rel="tag">ramal</a><a href="https://3dejulhonoticias.com.br/tag/verdade/" rel="tag">verdade</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="3 de Julho Notícias" />
<meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="3 de Julho Notícias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
<h1 class="mvp-post-title left">Leo de Brito apresenta denúncia contra presidente da Petrobras por práticas abusivas no aumento de combustíveis</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás
</span> <p>em</p> <span class="mvp-post-date">7 de dezembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/paula-alcantara/" title="Posts de Paula Alcântara" rel="author">Paula Alcântara</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica/leo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis/" data-a2a-title="Leo de Brito apresenta denúncia contra presidente da Petrobras por práticas abusivas no aumento de combustíveis"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-271511 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=740%2C355&#038;ssl=1" alt width="740" height="355" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=1024%2C492&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=750%2C360&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=1140%2C547&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=740%2C355&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-271511" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=740%2C355&#038;ssl=1" alt="" width="740" height="355" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=1024%2C492&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=750%2C360&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Leo-de-Brito-do-Acre.jpg?resize=1140%2C547&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong>O deputado federal Leo de Brito (PT-AC) e parlamentares da bancada do Partido dos Trabalhadores (PT) na Câmara dos Deputados apresentaram denuncia, na Procuradoria da República no Distrito Federal, contra o presidente da Petrobras, Joaquim Silva e Luna, alegando que ele está cometendo crime contra a ordem econômica e contra as relações de consumo praticado pela presidência da Petrobras.</strong></p>
<p><strong>A denúncia ressalta que desde 2016 o consumidor brasileiro vem sofrendo prejuízos, agravados consideravelmente ao longo do ano de 2021, em razão de práticas abusivas praticadas pela Petrobras S.A., em razão das políticas estabelecidas pelo presidente Joaquim Silva e Luna na prática de reajuste de combustíveis.</strong></p>
<p><strong>“Não existe lei. O Preço de Paridade de Importação [PPI] é uma escolha de governo, instituída por Michel Temer e mantida por Jair Bolsonaro e pelo atual presidente da Petrobras”, destaca o documento assinado por Leo de Brito.</strong></p>
<p><strong>Quanto aos crimes contra a ordem econômica e contra as relações de consumo, a denúncia destaca que vários são os princípios constitucionais reitores da ordem econômica previstos no artigo 170 da Constituição Federal. “Esse dispositivo define que, a ordem econômica tem por fundamentos a valorização do trabalho humano e a livre iniciativa e por objetivo assegurar a todos existência digna, conforme os ditames da justiça social”.</strong></p>
<p><strong>Bohn Gass, Leo de Brito, Reginaldo Lopes, Padre João, Patrus Ananias, José Guimarães, Paulão, Carlos Zarattini, Joseildo Ramos e Enio Verri pedem adoção de providências legais imediatas (administrativas ou judiciais) com vistas à apuração das infrações e da autoria das ações expostas no documento de denúncia apresentado à Procuradoria da República no Distrito Federal, propondo, ao final, as medidas cabíveis.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/video-deputada-maria-antonia-diz-que-e-totalmente-a-favor-da-estrada-de-pucallpa-desde-que-seja-feita-com-responsabilidade/" target="_self" rel="nofollow" class="u3dfb9781caadf1ff1820fbbc061b9068"><style> .u3dfb9781caadf1ff1820fbbc061b9068 , .u3dfb9781caadf1ff1820fbbc061b9068 .postImageUrl , .u3dfb9781caadf1ff1820fbbc061b9068 .centered-text-area { min-height: 80px; position: relative; } .u3dfb9781caadf1ff1820fbbc061b9068 , .u3dfb9781caadf1ff1820fbbc061b9068:hover , .u3dfb9781caadf1ff1820fbbc061b9068:visited , .u3dfb9781caadf1ff1820fbbc061b9068:active { border:0!important; } .u3dfb9781caadf1ff1820fbbc061b9068 .clearfix:after { content: ""; display: table; clear: both; } .u3dfb9781caadf1ff1820fbbc061b9068 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u3dfb9781caadf1ff1820fbbc061b9068:active , .u3dfb9781caadf1ff1820fbbc061b9068:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u3dfb9781caadf1ff1820fbbc061b9068 .centered-text-area { width: 100%; position: relative; } .u3dfb9781caadf1ff1820fbbc061b9068 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3dfb9781caadf1ff1820fbbc061b9068 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3dfb9781caadf1ff1820fbbc061b9068 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3dfb9781caadf1ff1820fbbc061b9068:hover .ctaButton { background-color: #7F8C8D!important; } .u3dfb9781caadf1ff1820fbbc061b9068 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3dfb9781caadf1ff1820fbbc061b9068 .u3dfb9781caadf1ff1820fbbc061b9068-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3dfb9781caadf1ff1820fbbc061b9068:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3dfb9781caadf1ff1820fbbc061b9068-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Vídeo: Deputada Maria Antônia diz que é totalmente a favor da estrada de Pucallpa, desde que seja feita com responsabilidade</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>“Diante da gravidade dos fatos, requer-se desde já a adoção das seguintes providências preliminares: Abertura de Inquérito Civil e posterior Ação Civil Pública e promoção das demais ações judiciais pertinentes; responsabilização de todos quantos tenham, por ação ou omissão, dado causa aos ilícitos noticiados. Esperamos contar com a sempre diligente e combativa atuação do Ministério Público, em defesa da ordem democrática e da sociedade brasileira”, concluem os parlamentares da bancada do PT na Câmara.</strong></p>
<p><strong>Visita ao TCU para tratar da privatização da Eletrobras</strong></p>
<p><strong>E ainda preocupado e atento a outro aumento que vem causando transtornos aos acreanos, o deputado federal Leo de Brito foi ao Tribunal de Contas da União (TCU) para tratar sobre o processo de desestatização da Eletrobras.</strong></p>
<p><strong>“Acabamos de receber a notícia de que teremos mais um aumento na energia elétrica, anunciado pela Aneel [Agência Nacional de Energia Elétrica], a partir da próxima segunda-feira, dia 13. Será um aumento de quase 10% para as 280 mil unidades consumidoras no Acre. O povo não aguenta mais isso. Por isso, estou no TCU para tratar dessa maquiagem que fizeram para privatizar a Eletrobras”, afirmou Brito.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica-2/prefeito-de-placido-de-castro-camilo-silva-e-deputado-federal-flaviano-melo-vistam-o-novo-predio-do-cras/" target="_self" rel="nofollow" class="uc49554438cf201bf0e99920d817ba842"><style> .uc49554438cf201bf0e99920d817ba842 , .uc49554438cf201bf0e99920d817ba842 .postImageUrl , .uc49554438cf201bf0e99920d817ba842 .centered-text-area { min-height: 80px; position: relative; } .uc49554438cf201bf0e99920d817ba842 , .uc49554438cf201bf0e99920d817ba842:hover , .uc49554438cf201bf0e99920d817ba842:visited , .uc49554438cf201bf0e99920d817ba842:active { border:0!important; } .uc49554438cf201bf0e99920d817ba842 .clearfix:after { content: ""; display: table; clear: both; } .uc49554438cf201bf0e99920d817ba842 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uc49554438cf201bf0e99920d817ba842:active , .uc49554438cf201bf0e99920d817ba842:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uc49554438cf201bf0e99920d817ba842 .centered-text-area { width: 100%; position: relative; } .uc49554438cf201bf0e99920d817ba842 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc49554438cf201bf0e99920d817ba842 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc49554438cf201bf0e99920d817ba842 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc49554438cf201bf0e99920d817ba842:hover .ctaButton { background-color: #7F8C8D!important; } .uc49554438cf201bf0e99920d817ba842 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc49554438cf201bf0e99920d817ba842 .uc49554438cf201bf0e99920d817ba842-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc49554438cf201bf0e99920d817ba842:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc49554438cf201bf0e99920d817ba842-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Prefeito de Plácido de Castro, Camilo Silva, e deputado federal Flaviano Melo vistam o novo prédio do CRAS</span></div></div></div><div class="ctaButton"></div></a></div><p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: Vereador diz que o prefeito Kiefer Cavalcante paga mais de 5 mil para dono de empresa que faz faculdade em Rio Branco &#8211; Vereador Ronaldo Reis de Feijó, gravou um vídeo onde fez graves denúncias contra a atual gestão do prefeito Kiefer Cavalcante a quem acusa de perseguição política e possível pagamentos irregulares em sua gestão. De acordo com o vereador, o prefeito demitiu a sua esposa só aconteceu depois que trouxe a tona um pagamento supostas irregularidades o que confirma a perseguição política que vem sofrendo por parte do gestor.</strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página Facebook: <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<p><iframe loading="lazy" title="Prefeito Kiefer Cavalcante tenta calar o vereador Ronaldo Nascimento de Feijó." width="740" height="416" src="https://www.youtube.com/embed/3Vk2XcmxZdk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe.</span></strong></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/politica/leo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica/leo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis/" data-a2a-title="Leo de Brito apresenta denúncia contra presidente da Petrobras por práticas abusivas no aumento de combustíveis"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica%2Fleo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis%2F&amp;linkname=Leo%20de%20Brito%20apresenta%20den%C3%BAncia%20contra%20presidente%20da%20Petrobras%20por%20pr%C3%A1ticas%20abusivas%20no%20aumento%20de%20combust%C3%ADveis" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://3dejulhonoticias.com.br/politica/leo-de-brito-apresenta-denuncia-contra-presidente-da-petrobras-por-praticas-abusivas-no-aumento-de-combustiveis/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-2483 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://3dejulhonoticias.com.br/politica-destaque/com-o-seu-governo-a-beira-do-abismo-gladson-enfrenta-maior-revolta-de-servidores-do-estado-contra-sua-gestao-em-tres-anos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-governo-do-acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">15 minutos atrás
</span>
</div>
<h2>Com o seu governo a beira do abismo, Gladson enfrenta maior revolta de servidores do estado contra sua gestão em três anos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/mundo/menina-de-4-anos-morre-de-fome-e-e-devorada-por-ratos-pais-sao-presos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/macabro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">30 minutos atrás
</span>
</div>
<h2>Menina de 4 anos morre de fome e é devorada por ratos. Pais são presos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/ministerio-publico-entra-com-acao-de-inconstitucionalidade-contra-lei-sancionada-por-gladson/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-Cameli-no-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">54 minutos atrás
</span>
</div>
<h2>Ministério Público entra com ação de inconstitucionalidade contra lei sancionada por Gladson</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/deputado-jesus-sergio-solicita-a-sesacre-um-anestesista-para-o-hospital-sansao-gomes-em-tarauaca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 horas atrás
</span>
</div>
<h2>Deputado Jesus Sérgio solicita à Sesacre um anestesista para o Hospital Sansão Gomes em Tarauacá</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/senador-sergio-petecao-destina-500-mil-para-pavimentacao-de-tres-ruas-no-municipio-de-tarauaca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 horas atrás
</span>
</div>
<h2>Senador Sérgio Petecão destina 500 mil para pavimentação de três ruas no município de Tarauacá</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/politica/deputado-jesus-sergio-solicita-a-sesacre-um-anestesista-para-o-hospital-sansao-gomes-em-tarauaca/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Deputado-Jesus-Sergio-solicita-a-Sesacre-um-anestesista-para-o-Hospital-Sansao-Gomes-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Deputado Jesus Sérgio solicita à Sesacre um anestesista para o Hospital Sansão Gomes em Tarauacá</h2>
<p>O deputado federal Jesus Sérgio (PDT) encaminhou nesta quarta-feira (08) um ofício para a Secretaria de Saúde do Acre, onde...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/senador-sergio-petecao-destina-500-mil-para-pavimentacao-de-tres-ruas-no-municipio-de-tarauaca/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Senador-Petecao-destina-500-mil-para-pavimentacao-de-ruas-em-Tarauaca.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Senador Sérgio Petecão destina 500 mil para pavimentação de três ruas no município de Tarauacá</h2>
<p>O senador Sérgio Petecão (PSD), anunciou através de suas redes sociais em um vídeo, a destinação de uma emenda no...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/presidente-da-aleac-nicolau-junior-anuncia-reajuste-salarial-para-servidores-da-casa-a-partir-de-janeiro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/presidente.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Presidente da Aleac, Nicolau Junior, anuncia reajuste salarial para servidores da casa a partir de janeiro</h2>
<p>Assessoria &#8211; Durante entrevista coletiva na manhã desta quarta-feira (8), o presidente da Assembléia Legislativa, deputado Nicolau Junior anunciou uma...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/policia/detento-de-40-anos-e-encontrado-morto-dentro-do-presidio-foc-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/detento.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
 <div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Detento de 40 anos é encontrado morto dentro do presídio FOC em Rio Branco</h2>
<p>Detento Raimundo Morais de Souza, de 40 anos, foi encontrado morto em presídio de Rio Branco — Foto: Arquivo/Iapen-AC O...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/policia-tenta-capturar-preso-que-fugiu-do-huerb-e-ele-acaba-baleado-ao-jogar-carro-contra-pm/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/foragido.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Polícia tenta capturar preso que fugiu do HUERB e ele acaba baleado ao jogar carro contra PM</h2>
<p>Luis Fernando Maia de Souza era procurado desde junho deste ano depois de fugir do PS de Rio Branco —...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/policia-militar-prende-motorista-de-aplicativo-por-trafico-de-drogas-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/motocicleta-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Policia Militar prende motorista de aplicativo por tráfico de drogas em Rio Branco</h2>
<p>PMAC &#8211; Uma guarnição Força Tática do 1° Batalhão da Polícia Militar do Acre (PMAC) prendeu, no bairro Joafra, um...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EDUCAÇÃO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/educacao/educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-porto-walter/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Educacao-realiza-acompanhamento-pedagogico-em-escolas-da-zona-rural-de-Porto-Walter.webp?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Educação realiza acompanhamento pedagógico em escolas da zona rural de Porto Walter</h2>
<p>Durante dez dias, coordenadores e assessores pedagógicos da Secretaria Municipal de Educação percorrerão as escolas das regionais do Rio Cruzeiro...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/escola-suspende-aulas-presenciais-apos-aluno-apresentar-sintomas-de-covid-19-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=560%2C557&amp;ssl=1 560w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Escola suspende aulas presenciais após aluno apresentar sintomas de Covid-19 em Rio Branco</h2>
<p>Escola Armado Nogueira suspendeu as aulas presenciais por um período de 48 horas. — Foto: Eldérico Silva/Rede Amazônica Acre O...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/nova-realidade-numero-de-inscritos-no-enem-cai-41-e-afasta-pretos-e-pobres-da-prova/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=560%2C554&amp;ssl=1 560w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Nova realidade: Número de inscritos no Enem cai 41% e afasta pretos e pobres da prova</h2>
<p>Brasil 247 &#8211; Em meio à crise ocasionada pela debandada de servidores e suspeitas de vazamento de provas do Instituto...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CONCURSO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/concurso/esta-aberto-o-concurso-da-policia-militar-do-amazonas-com-1-350-vagas-e-salarios-iniciais-de-r-7-18034/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Está aberto o concurso da Polícia Militar do Amazonas com 1.350 vagas e salários iniciais de R$ 7.180,34</h2>
<p>Foi publicado o edital do concurso para a Polícia Militar do Amazonas (concurso PM AM) com a oferta de 1.350 vagas para...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/concurso-do-bombeiro-do-amazonas-com-453-vagas-de-nivel-medio-e-superior-o-inicial-sera-de-r-12-46818/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Concurso do Bombeiro do Amazonas com 453 vagas de nível médio e superior, o inicial será de R$ 12.468,18</h2>
<p>Novo concurso Bombeiros AM pode sair em breve &#8211; Foto: Lucas Silva / Secom O concurso Bombeiros AM (Corpo de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/com-vagas-para-o-acre-concurso-da-agu-esta-em-pauta-com-100-oportunidades-e-salario-de-quase-20-mil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-AGU.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Com vagas para o Acre concurso da AGU está em pauta com 100 oportunidades e salário de quase 20 mil</h2>
<p>O próximo concurso público da Controladoria-Geral da União (concurso CGU) pode ter o edital publicado em breve. Com a banca FGV definida...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-13" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPORTE</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/esporte/com-apoio-da-prefeitura-as-selecoes-de-volei-masculina-e-feminina-de-sena-madureira-participam-de-amistosos-em-placido-de-castro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-apoio-da-Prefeitura.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Com apoio da Prefeitura: Seleções de vôlei de Sena participam de amistosos em Plácido de Castro</h2>
<p>Contando com o total apoio da gestão municipal, as seleções de vôlei masculina e feminina de Sena Madureira participaram na...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/abertura-do-campeonato-acreano-sub-13-tem-25-gols-em-quatro-partidas-veja-todos-resultados/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Abertura-do-Campeonato-Acreano-Sub-13-tem-25-gols-em-quatro-partidas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Abertura do Campeonato Acreano Sub-13 tem 25 gols em quatro partidas; veja todos resultados</h2>
<p>Abertura do Campeonato Acreano Sub-13 tem 25 gols em quatro partidas &#8211; Foto: Kelton Pinho O Campeonato Acreano Sub-13 começou...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/com-inclusao-da-arena-da-floresta-ffac-altera-tabelas-do-acreano-sub-11-sub-13-e-sub-17/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Com-inclusao-da-Arena-da-Floresta-FFAC-altera-tabelas-do-Acreano-Sub.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Com inclusão da Arena da Floresta, FFAC altera tabelas do Acreano Sub-11, Sub-13 e Sub-17</h2>
<p>A Federação de Futebol do Acre (FFAC) divulgou nesse sábado (4), mudanças nas tabelas do Campeonato Acreano Sub-11, Sub-13 e...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/atualizada-van-da-prefeitura-de-brasileia-e-apreendida-com-aproximadamente-150-kg-de-drogas-veja-o-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Van-da-prefeitura-de-Brasileia-e-apreendida-com-aproximadamente-150.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Atualizada: Van da prefeitura de Brasileia é apreendida com aproximadamente 150 kg de drogas, veja o vídeo</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/descaso-do-governo-gladson-com-tarauaca-populacao-tem-que-se-deslocar-ate-feijo-para-poder-fazer-um-simples-raio-x/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Descaso do Governo Gladson com Tarauacá: População tem que se deslocar até Feijó para poder fazer um simples Raio X</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/empresa-de-manaus-ganhou-milhares-de-reais-no-acre-sem-executar-obras-supostamente-quem-fez-foi-o-deracre-diz-rocha-em-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Gladson-Cameli-Raio-x-no-Acre-Vergonha-governador-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Empresa de Manaus ganhou milhares de reais no Acre, sem executar obras, supostamente quem fez foi o Deracre, diz Rocha em vídeo</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/policia/em-menos-de-12-horas-policia-militar-prende-tres-pessoas-em-flagrante-por-roubos-em-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/prisoes.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Em menos de 12 horas, Polícia Militar prende três pessoas em flagrante por roubos em Rio Branco</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/policia/policia-federal-deflagra-operacao-kharon-contra-a-promocao-de-migracao-ilegal-em-assis-brasil-e-brasileia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Operacao-Kharon-foi-deflagrada-nos-municipios-de-Assis-Brasil-e-Brasileia.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Polícia Federal deflagra operação “Kharon” contra a promoção de migração ilegal, em Assis Brasil e Brasileia</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/acreano-fatura-medalha-de-bronze-no-supercampeonato-brasileiro-de-taekwondo-no-rio-de-janeiro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Acreano-assegura-terceiro-lugar-no-Supercampeonato-Brasileiro-de-Taekwondo-no-Rio-de-Janeiro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Acreano fatura medalha de bronze no Supercampeonato Brasileiro de Taekwondo, no Rio de Janeiro</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/assermurb-sofre-2-reves-na-taca-amazonica-de-handebol-e-fica-fora-da-briga-por-vaga-nas-semis/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nova-derrota-na-2a-rodada-tira-Assermurb-da-briga-por-vaga-nas-semifinais-da-Taca-Amazonica-de-Handebol.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Assermurb sofre 2° revés na Taça Amazônica de Handebol e fica fora da briga por vaga nas semis</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/mais-uma-operacao-no-governo-gladson-desta-vez-o-deracre-de-cruzeiro-do-sul-e-alvo-de-busca-e-apreensao-da-policia-civil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Mais uma operação no governo Gladson, desta vez, o Deracre de Cruzeiro do Sul é alvo de busca e apreensão da Polícia Civil</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/geral/apos-20-anos-principal-testemunha-da-morte-de-chico-mendes-supera-o-alcoolismo-com-apoio-do-mp/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/genesio.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
 </div>
<p>Após 20 anos, principal testemunha da morte de Chico Mendes supera o alcoolismo com apoio do MP</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/esta-aberto-o-concurso-da-policia-militar-do-amazonas-com-1-350-vagas-e-salarios-iniciais-de-r-7-18034/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<p>Está aberto o concurso da Polícia Militar do Amazonas com 1.350 vagas e salários iniciais de R$ 7.180,34</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/colapso-do-sistema-penitenciario-acreano-e-a-inercia-do-governo-gladson-asspen-convoca-todos-os-policiais-penais-para-assembleia-geral/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governador-Glasdson-Cameli-e-sua-gestao-vira-as-costa-para-os-policiais-penais.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<p>Colapso do Sistema Penitenciário do Acre e a inércia do Governador Gladson Cameli</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/famosos/monique-evans-acusa-solange-gomes-de-dar-golpe-da-barriga-se-ferrou/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=627%2C375&amp;ssl=1 627w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/famosas.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Famosos</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<p>Monique Evans acusa Solange Gomes de dar golpe da barriga: “Se ferrou”</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7495922f elementor-column elementor-col-33 elementor-top-column" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-33af02ef elementor-column elementor-col-33 elementor-top-column" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a49083e elementor-column elementor-col-33 elementor-top-column" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-600583c4 elementor-column elementor-col-33 elementor-top-column" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?w=564&amp;ssl=1 564w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-16f8e293 elementor-column elementor-col-33 elementor-top-column" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5622d5f5 elementor-column elementor-col-33 elementor-top-column" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img width="498" height="133" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?w=498&amp;ssl=1 498w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3f6919bb elementor-column elementor-col-100 elementor-top-column" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal 3 DE JULHO NOTÍCIAS</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
 <a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"9e3197bcdf","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":271526,"title":"Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20%E2%80%93%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2021\/12\/isaac-lima.jpeg?resize=750%2C420&ssl=1"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'271526',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '271526' ]);
</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(136,21,24,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa Política de Privacidade e, ao continuar navegando, você concorda com estas condições.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceitar">Aceitar</a><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leia nossa política de privacidade">Leia nossa política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceitar"></a></div>
</div>

</body>
</html>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fprefeito-de-mancio-lima-falta-com-a-verdade-ao-afirmar-que-ramal-do-barao-nao-tem-um-atoleiro-ramal-esta-intrafegavel%2F&amp;linkname=Prefeito%20de%20M%C3%A2ncio%20Lima%20falta%20com%20a%20verdade%20ao%20afirmar%20que%20Ramal%20do%20Bar%C3%A3o%20n%C3%A3o%20tem%20um%20atoleiro%2C%20ramal%20est%C3%A1%20intrafeg%C3%A1vel%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'271526',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '271526' ]);
</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(136,21,24,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa Política de Privacidade e, ao continuar navegando, você concorda com estas condições.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceitar">Aceitar</a><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leia nossa política de privacidade">Leia nossa política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceitar"></a></div>
</div>

</body>
</html>
