<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />

<title>Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: &quot;O povo já decidiu&quot;. - 3 de Julho Notícias</title>
<link rel="canonical" href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: &quot;O povo já decidiu&quot;. - 3 de Julho Notícias" />
<meta property="og:description" content="O candidato a governador do Acre, Sérgio Petecão (PSD), acompanhando de seu vice vice Tota Filho (PSD) e da candidata ao Senado Vanda Milani (Pros), realizou uma massiva carreata na tarde e noite deste sábado (17), levando cerca de 5 mil veículos às ruas de Rio Branco. A concentração teve início às 15h, na entrada [&hellip;]" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="article:publisher" content="https://www.facebook.com/3dejulhonoticias" />
<meta property="article:published_time" content="2022-09-18T02:17:18+00:00" />
<meta property="og:image" content="https://3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alemão Monteiro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@3dejulhonoticia" />
<meta name="twitter:site" content="@3dejulhonoticia" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alemão Monteiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-266640-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-266640.css?ver=1660230077' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/global.css?ver=1660230089' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-252369.css?ver=1660230081' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-254301.css?ver=1660230081' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/289743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://3dejulhonoticias.com.br/?p=289743' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />








<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">



<style>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #B20000;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #B20000;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
	
	}
	img.avatar.avatar-46.photo {
    DISPLAY: NONE;
}

.cn-button.bootstrap {
    color: #ad0707;
    background: #ffffff;
}		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-289743 single-format-standard theme--zox-news elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e9db4d" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30d02df1 elementor-widget elementor-widget-html" data-id="30d02df1" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a1070c" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none">
<ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item" tabindex="-1">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item" tabindex="-1">CONTATO</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67195f8" data-id="67195f8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-420b6f1 elementor-widget elementor-widget-shortcode" data-id="420b6f1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><style>div#caixa_cotacao {
    	pointer-events: none;
    	padding-top: 8px;
    font-size: 19px;
    text-align: right;
}


.boataxa-container-cotacao{
	border: none!important;
}

.boataxa-container-cotacao {
    color: #FFF!important;
}

.boataxa-container-cotacao img {
    display: none;
}


</style>
<div id="caixa_cotacao"><a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> </div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-136d6dab" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" href="https://www.facebook.com/3dejulhonoticias" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" href="https://twitter.com/3dejulhonoticia" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/featured" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-2b6977d" href="https://web.telegram.org/k/" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6ee845e2" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-aef9a03" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n9d98n67d82/rio-branco/" data-label_1="RIO BRANCO" data-mode="Current" data-theme="original" data-basecolor="rgba(255, 255, 255, 0)" data-textcolor="#FFF">RIO BRANCO</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e6f3dc6" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item" tabindex="-1">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item" tabindex="-1">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item" tabindex="-1">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item" tabindex="-1">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item" tabindex="-1">Saúde</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d00d633" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none">
<ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item" tabindex="-1">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item" tabindex="-1">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item" tabindex="-1">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item" tabindex="-1">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item" tabindex="-1">Saúde</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4309934" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5790e804" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item" tabindex="-1">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item" tabindex="-1">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item" tabindex="-1">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item" tabindex="-1">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item" tabindex="-1">Saúde</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-60ffad71" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2f8f55e elementor-widget elementor-widget-image" data-id="2f8f55e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b4479c2" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5d625649 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38c1e602" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-27-8 metaslider metaslider-flex metaslider-266939 ml-slider nav-hidden">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-289743 single-format-standard theme--zox-news elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: &#8220;O povo já decidiu&#8221;.</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="" src="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" srcset="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">17 de setembro de 2022</span>
<meta itemprop="dateModified" content="2022-09-17" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=750%2C420&#038;ssl=1">
<meta itemprop="width" content="750">
<meta itemprop="height" content="420">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" data-a2a-title="Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: “O povo já decidiu”."><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="aligncenter size-full wp-image-289747 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=740%2C572&#038;ssl=1" alt width="740" height="572" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?w=1284&amp;ssl=1 1284w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=1024%2C792&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=768%2C594&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=750%2C580&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=1140%2C882&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=740%2C572&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-289747" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=740%2C572&#038;ssl=1" alt="" width="740" height="572" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?w=1284&amp;ssl=1 1284w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=1024%2C792&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=768%2C594&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=750%2C580&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.14.jpeg?resize=1140%2C882&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"  /></noscript></p>
<p><strong>O candidato a governador do Acre, Sérgio Petecão (PSD), acompanhando de seu vice vice Tota Filho (PSD) e da candidata ao Senado Vanda Milani (Pros), realizou uma massiva carreata na tarde e noite deste sábado (17), levando cerca de 5 mil veículos às ruas de Rio Branco.</strong></p>
<p><strong>A concentração teve início às 15h, na entrada da Cidade do Povo, e após percorrer as principais ruas do bairro, os veículos seguiram pela BR-364, percorrendo também a região do Belo Jardim, Santa Inês, Areal e 06 de agosto.</strong></p>
<p><strong>Em seguida o comboio percorreu parte da Via Chio Mendes e adentrou pelos bairros Triângulo e Cidade Nova. Ao longo do percurso o candidato recebeu apoio de milhares de pessoas que saíram de suas casas para cumprimentá-lo.</strong></p>
<p><strong>A carreata chamou atenção pela grande quantidade de veículos, cerca de 5 mil, segundo os cálculos da RBTrans, que disponibilizou várias viaturas para coordenar o fluxo do trânsito nas vias.</strong></p>
<p><strong>&#8220;Eu confesso que nunca vi isso na minha vida. Ha 15 dias da votação a gente chama o povo para uma carreata e tem essa quantidade de carros. Para mim isso só tem uma explicação, o povo já decidiu, é Petecão governador&#8221;, comemorou o candidato.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica/senador-sergio-petecao-destina-500-mil-para-pavimentacao-de-tres-ruas-no-municipio-de-tarauaca/" target="_self" rel="nofollow" class="u15707c7f81151171b801ef1ee4f4a366"><style> .u15707c7f81151171b801ef1ee4f4a366 , .u15707c7f81151171b801ef1ee4f4a366 .postImageUrl , .u15707c7f81151171b801ef1ee4f4a366 .centered-text-area { min-height: 80px; position: relative; } .u15707c7f81151171b801ef1ee4f4a366 , .u15707c7f81151171b801ef1ee4f4a366:hover , .u15707c7f81151171b801ef1ee4f4a366:visited , .u15707c7f81151171b801ef1ee4f4a366:active { border:0!important; } .u15707c7f81151171b801ef1ee4f4a366 .clearfix:after { content: ""; display: table; clear: both; } .u15707c7f81151171b801ef1ee4f4a366 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u15707c7f81151171b801ef1ee4f4a366:active , .u15707c7f81151171b801ef1ee4f4a366:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u15707c7f81151171b801ef1ee4f4a366 .centered-text-area { width: 100%; position: relative; } .u15707c7f81151171b801ef1ee4f4a366 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u15707c7f81151171b801ef1ee4f4a366 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u15707c7f81151171b801ef1ee4f4a366 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u15707c7f81151171b801ef1ee4f4a366:hover .ctaButton { background-color: #7F8C8D!important; } .u15707c7f81151171b801ef1ee4f4a366 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u15707c7f81151171b801ef1ee4f4a366 .u15707c7f81151171b801ef1ee4f4a366-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u15707c7f81151171b801ef1ee4f4a366:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u15707c7f81151171b801ef1ee4f4a366-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Senador Sérgio Petecão destina 500 mil para pavimentação de três ruas no município de Tarauacá</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Ao final da carreata, os apoiadores de Petecão participaram da comemoração do aniversário da candidata ao Senado, Vanda Milani, na residência dela, no bairro Cidade Nova. &#8220;O povo de Rio Branco nos deu um presente maravilhoso hoje com essa manifestação gigante de apoio, eu não tenho dívidas que estamos a caminho da vitória&#8221;, declarou Vanda.</strong></p>
<p><strong>Veja o Vídeo:</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CioYLUiA4Km/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CioYLUiA4Km/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CioYLUiA4Km/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by 3 de Julho Notícias (@3_de_julho_noticias)</a></p>
</div>
</blockquote>
<p></p>
<p><img class="aligncenter size-full wp-image-289749 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=740%2C493&#038;ssl=1" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=750%2C499&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=1140%2C759&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=740%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-289749" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=750%2C499&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.34.jpeg?resize=1140%2C759&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"  /></noscript></p>
<p><img class="aligncenter size-full wp-image-289748 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=740%2C987&#038;ssl=1" alt width="740" height="987" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=740%2C987&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-289748" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=740%2C987&#038;ssl=1" alt="" width="740" height="987" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-22.44.35.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"  /></noscript></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" data-a2a-title="Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: “O povo já decidiu”."><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%E2%80%9CO%20povo%20j%C3%A1%20decidiu%E2%80%9D." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"><a href="https://3dejulhonoticias.com.br/tag/carreata/" rel="tag">carreata</a><a href="https://3dejulhonoticias.com.br/tag/milane/" rel="tag">milane</a><a href="https://3dejulhonoticias.com.br/tag/petec/" rel="tag">petec</a><a href="https://3dejulhonoticias.com.br/tag/segundo/" rel="tag">segundo</a><a href="https://3dejulhonoticias.com.br/tag/sergio/" rel="tag">sergio</a><a href="https://3dejulhonoticias.com.br/tag/vanda/" rel="tag">vanda</a><a href="https://3dejulhonoticias.com.br/tag/veiculos/" rel="tag">veiculos</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="3 de Julho Notícias" />
<meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="3 de Julho Notícias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a></h3>
<h1 class="mvp-post-title left">Candidata ao Senado Nazaré Araújo quer reconstruir programas que beneficiam a produção rural</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">5 horas atrás
</span> <p>em</p> <span class="mvp-post-date">17 de setembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/arisonjardimgmail-com/" title="Posts de Arison Jardim" rel="author">Arison Jardim</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/candidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural/" data-a2a-title="Candidata ao Senado Nazaré Araújo quer reconstruir programas que beneficiam a produção rural"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="aligncenter  wp-image-289741 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=740%2C414&#038;ssl=1" alt width="740" height="414" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=740%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter  wp-image-289741" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=740%2C414&#038;ssl=1" alt="" width="740" height="414" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"  /></noscript></p>
<p><strong>A candidata ao Senado, Nazaré Araújo (PT) quer reconstruir o Programa de Aquisição de Alimentos (PAA) e o Programa Nacional de Alimentação Escolar (PNAE). Durante reunião com os trabalhadores e trabalhadoras rurais de diversas regiões do estado, neste sábado, 17, ela reafirmou o compromisso de lutar pela valorização dos homens e mulheres do campo.</strong></p>
<p><strong>Nazaré destacou o estudo recente realizado pela Rede Brasileira de Pesquisa em Soberania e Segurança Alimentar (Penssan), que apontou que 69% das famílias acreanas estão com algum grau de insegurança alimentar ou expostas à fome.</strong></p>
<p><strong>“Eles acabaram com o programa como o PAA, que colocava dinheiro antecipado para dentro da agricultura familiar, que melhorava a qualidade da merenda. Eu estive com o Movimento das Mulheres Camponesas fazendo os cursos da agroecologia, fazendo a valoração dessa mulher, fazendo irrigação dentro dos polos para que ninguém tivesse que descer nos oito metros em um poço para pegar água. Hoje, com o descaso, a fome voltou a assombrar”, relembrou.</strong></p>
<p><strong>Segundo relatos, os governos estadual e federal abandonaram os incentivos à produção rural. Jairo Petrolina, representante da Central dos Trabalhadores e Trabalhadoras do Brasil (CTB), confirmou o desamparo que enfrentam atualmente.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/veja-o-video-deputado-bolsonarista-incita-surra-em-joao-doria-e-afirma-que-50-onibus-de-pms-vao-para-a-paulista/" target="_self" rel="nofollow" class="u4428d277f5427e168462717733462ae7"><style> .u4428d277f5427e168462717733462ae7 , .u4428d277f5427e168462717733462ae7 .postImageUrl , .u4428d277f5427e168462717733462ae7 .centered-text-area { min-height: 80px; position: relative; } .u4428d277f5427e168462717733462ae7 , .u4428d277f5427e168462717733462ae7:hover , .u4428d277f5427e168462717733462ae7:visited , .u4428d277f5427e168462717733462ae7:active { border:0!important; } .u4428d277f5427e168462717733462ae7 .clearfix:after { content: ""; display: table; clear: both; } .u4428d277f5427e168462717733462ae7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u4428d277f5427e168462717733462ae7:active , .u4428d277f5427e168462717733462ae7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u4428d277f5427e168462717733462ae7 .centered-text-area { width: 100%; position: relative; } .u4428d277f5427e168462717733462ae7 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u4428d277f5427e168462717733462ae7 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u4428d277f5427e168462717733462ae7 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u4428d277f5427e168462717733462ae7:hover .ctaButton { background-color: #7F8C8D!important; } .u4428d277f5427e168462717733462ae7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u4428d277f5427e168462717733462ae7 .u4428d277f5427e168462717733462ae7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u4428d277f5427e168462717733462ae7:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u4428d277f5427e168462717733462ae7-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Veja o Vídeo: Deputado bolsonarista incita "surra" em João Doria e afirma que 50 ônibus de PMs vão para a Paulista</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>“Sou de uma região que já foi a maior produtora de leite do Estado, no tempo dos governos do Jorge, do Binho [Marques] e do Tião [Viana]. Hoje, estamos carentes de um bom governador e por isso, firmamos aqui, em nome das Centrais, uma parceria para dizer que vamos juntos com você, Jorge, à vitória. É Jorge Viana aqui, Lula lá, Nazaré no Senado e nossos parlamentares na Assembleia e na Câmara Federal. O Acre vai voltar a crescer”, declarou o representante.</strong></p>
<p><strong>Também presente no local, o Movimento de Mulheres Camponesas declarou apoio às candidaturas majoritárias da Federação Brasil da Esperança. Para a presidente do Conselho Estadual dos Direitos das Mulheres (Cedim), Geovana Nascimento, está na hora de colocar no poder representantes que atendam aos principais anseios dos trabalhadores e trabalhadoras do campo. “Nesses quatro anos aconteceu um verdadeiro massacre às políticas públicas para mulheres. Foi um retrocesso na produção, saúde, educação e com aumento na violência”.</strong></p>
<p><strong>Ainda durante o evento, Nazaré Araújo e também os demais candidatos presentes receberam um documento do Grito da Terra Acre 2022 com propostas do Movimento de Trabalhadores e das Trabalhadoras Rurais e Extrativistas do Acre.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/plano-de-captacao-de-recursos-apos-12-anos-brasileia-aprova-plano-de-saneamento-basico/" target="_self" rel="nofollow" class="u6f1952897002fefbeeccf85b8f5927ec"><style> .u6f1952897002fefbeeccf85b8f5927ec , .u6f1952897002fefbeeccf85b8f5927ec .postImageUrl , .u6f1952897002fefbeeccf85b8f5927ec .centered-text-area { min-height: 80px; position: relative; } .u6f1952897002fefbeeccf85b8f5927ec , .u6f1952897002fefbeeccf85b8f5927ec:hover , .u6f1952897002fefbeeccf85b8f5927ec:visited , .u6f1952897002fefbeeccf85b8f5927ec:active { border:0!important; } .u6f1952897002fefbeeccf85b8f5927ec .clearfix:after { content: ""; display: table; clear: both; } .u6f1952897002fefbeeccf85b8f5927ec { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6f1952897002fefbeeccf85b8f5927ec:active , .u6f1952897002fefbeeccf85b8f5927ec:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6f1952897002fefbeeccf85b8f5927ec .centered-text-area { width: 100%; position: relative; } .u6f1952897002fefbeeccf85b8f5927ec .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6f1952897002fefbeeccf85b8f5927ec .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6f1952897002fefbeeccf85b8f5927ec .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6f1952897002fefbeeccf85b8f5927ec:hover .ctaButton { background-color: #7F8C8D!important; } .u6f1952897002fefbeeccf85b8f5927ec .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6f1952897002fefbeeccf85b8f5927ec .u6f1952897002fefbeeccf85b8f5927ec-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6f1952897002fefbeeccf85b8f5927ec:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6f1952897002fefbeeccf85b8f5927ec-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Plano de captação de recursos: Após 12 anos, Brasileia aprova Plano de Saneamento Básico</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Nazaré lembrou da sua visita, no sábado passado, à Floresta Estadual do Antimary. No local, os extrativistas denunciaram o abandono aos incentivos de manejo florestal que dava a oportunidade da sobrevivência a centenas de famílias.</strong></p>
<p><strong>“Talvez, uma das maiores tristezas que eu tenho na minha vida seja o abandono ao projeto Mulher Cidadã nesse atual governo. Era tão importante que o tornamos lei. Levamos o projeto, do qual eu era coordenadora, aos locais mais distantes com atendimento em saúde, capacitação profissional, com rodas de conversa sobre violência doméstica, com a emissão de documentação e muitos outros serviços. Deixamos tudo construído, restando às próximas gestões apenas o trabalho de executar. Mas, eles abandonaram tudo. A lei está lá, mas não existe um dinheiro de orçamento”, lamentou.</strong></p>
<p><img class="aligncenter size-full wp-image-289740 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=740%2C467&#038;ssl=1" alt width="740" height="467" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1024%2C646&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=768%2C485&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1536%2C970&amp;ssl=1 1536w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=750%2C473&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1140%2C720&amp;ssl=1 1140w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?w=1480&amp;ssl=1 1480w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=740%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-289740" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=740%2C467&#038;ssl=1" alt="" width="740" height="467" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1024%2C646&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=768%2C485&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1536%2C970&amp;ssl=1 1536w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=750%2C473&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?resize=1140%2C720&amp;ssl=1 1140w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-18.34.50.jpeg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"  /></noscript></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/tudo-sobre-politica/candidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/candidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural/" data-a2a-title="Candidata ao Senado Nazaré Araújo quer reconstruir programas que beneficiam a produção rural"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fcandidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural%2F&amp;linkname=Candidata%20ao%20Senado%20Nazar%C3%A9%20Ara%C3%BAjo%20quer%20reconstruir%20programas%20que%20beneficiam%20a%20produ%C3%A7%C3%A3o%20rural" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/candidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-27-8 metaslider metaslider-flex metaslider-2483 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">27 segundos atrás
</span>
</div>
<h2>Mega carreata de Sérgio Petecão e Vanda Milane leva 5 mil veículos ao Segundo Distrito: &#8220;O povo já decidiu&#8221;.</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/candidata-ao-senado-nazare-araujo-quer-reconstruir-programas-que-beneficiam-a-producao-rural/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Nazare-araujo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">5 horas atrás
</span>
</div>
<h2>Candidata ao Senado Nazaré Araújo quer reconstruir programas que beneficiam a produção rural</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/por-conta-da-omissao-de-gladson-madeireira-instalada-no-acre-paga-mais-de-r-120-milhoes-por-ano-de-imposto-para-o-amazonas-denuncia-isaac-ronald/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Isaac-e-Gladson-Cameli-do-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2>Por conta da omissão de Gladson, madeireira instalada no Acre paga mais de R$ 120 milhões por ano de imposto para o Amazonas, denuncia Isaac Ronald</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/perpetua-almeida-reafirma-compromisso-com-producao-rural-em-evento-com-mais-de-300-trabalhadores/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-17-at-14.40.38.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">8 horas atrás
</span>
</div>
<h2>Perpétua Almeida reafirma compromisso com produção rural em evento com mais de 300 trabalhadores</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/joelma-dantas-diz-nao-sabia-que-o-acre-pagava-tao-bem-uma-dentista-que-so-extrai-dentes-na-upa-essa-ganha-r-23-12553-e-quase-nunca-tem-dentista-na-upa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Gladson-Cameli-Acre-Brasil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">9 horas atrás
</span>
</div>
<h2>Joelma Dantas diz: &#8220;Não sabia que o Acre pagava tão bem uma dentista que só extrai dentes na UPA. Essa ganha R$ 23.125,53 e quase nunca tem dentista na UPA&#8221;</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/politica/em-reuniao-com-membros-da-grande-loja-maconica-do-estado-candidato-petecao-faz-alerta-grave-o-povo-do-acre-pede-socorro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span> 
</div>
<h2 class="mvp-stand-title">Em reunião com membros da Grande Loja Maçônica do Estado, candidato Petecão faz alerta grave: &#8220;O povo do Acre pede socorro&#8221;</h2>
<p>O candidato a governador do Acre, Sérgio Petecão (PSD), e o candidato a vice-governador pela coligação “Com a Força do...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/lula-declarou-apoio-a-candidatura-da-nazare-araujo-e-a-pessoa-mais-preparada-para-assumir-a-vaga-no-congresso-nacional-como-representante-do-acre/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Lula-declarou-apoio-a-candidatura-da-Nazare-Araujo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Lula declarou apoio à candidatura da Nazaré Araújo: É a pessoa mais preparada para assumir a vaga no Congresso Nacional como representante do Acre</h2>
<p>O ex-presidente Lula declarou apoio à candidatura da Nazaré Araújo ao Senado Federal em vídeo divulgado nesta quinta-feira, 15. O...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/projeto-de-edvaldo-magalhaes-que-reconhece-a-profissao-de-tecnologo-em-processos-escolares-tem-veto-derrubado-e-passa-a-ser-lei/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Projeto-de-Edvaldo-que-reconhece-a-profissao-de-Tecnologo-em-Processos-Escolares-tem-veto-derrubado-e-passa-a-ser-lei.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Projeto de Edvaldo Magalhães que reconhece a profissão de Tecnólogo em Processos Escolares tem veto derrubado e passa a ser lei</h2>
<p>Vitória da Educação. Assim pode ser definida a derrubada do veto governamental ao projeto de lei de autoria do deputado...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/policia/homem-invade-a-escola-neutel-maia-e-tenta-matar-ex-companheira-com-facada-no-pescoco-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Suspeito-foi-preso-em-flagrante.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Homem invade a escola Neutel Maia e tenta matar ex-companheira com facada no pescoço em Rio Branco</h2>
<p>Vítima trabalha com serviços gerais e foi atacada pelo ex enquanto limpava corredor da Escola Neutel Maia, em Rio Branco...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-cruzeiro-do-sul/" rel="bookmark">
 <div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Preso-monitorado-por-tornozeleira-eletronica-e-assassinado-a-golpes-de-faca-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Preso monitorado por tornozeleira eletrônica é assassinado a golpes de faca em Cruzeiro do Sul</h2>
<p>Fábio Teles foi morto nesta segunda-feira (12) no bairro Cruzeirinho no interior do Acre. Ele tinha saído do presídio recentemente...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/mpf-entra-com-acao-contra-a-ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-colegio-de-aplicacao/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/MPF-entra-com-acao-contra-a-Ufac-para-garantir-acesso-de-alunos-com-deficiencia-no-Colegio-de-Aplicacao-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">MPF entra com ação contra a Ufac para garantir acesso de alunos com deficiência no Colégio de Aplicação</h2>
<p>Órgão afirma que instituição de ensino não reserva vagas para pessoas com deficiência alegando não dispor de profissionais para esse...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EDUCAÇÃO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative"> 
<a href="https://3dejulhonoticias.com.br/educacao/defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-craveiro-costa-em-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Defensora-publica-participa-de-roda-de-conversa-com-estudantes-da-escola-Craveiro-Costa-em-Cruzeiro-do-Sul.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Defensora pública participa de roda de conversa com estudantes da escola Craveiro Costa em Cruzeiro do Sul</h2>
<p>A Defensoria Pública do Estado do Acre (DPE/AC), na ocasião representada pela defensora pública que atua na unidade defensorial de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/banco-santander-universidades-oferece-15-mil-bolsas-de-r-4-mil-para-estudantes-universitarios/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Santander-Univiversidades-1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Banco Santander Universidades oferece 1,5 mil bolsas de R$ 4 mil para estudantes universitários</h2>
<p>Santander Universidades ajuda a pagar a faculdade de 1,5 mil estudantes &#8211; Foto: Assessoria O Santander Universidades abre as inscrições...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/escola-franklin-roosevelt-recebe-campanhas-de-saude-na-escola-e-educacao-ambiental-em-placido-de-castro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/06/Escola-Franklin-Roosevelt-recebe-campanhas-de-Saude-na-escola-e-Educacao-Ambiental-em-Placido-de-Castro-3.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Escola Franklin Roosevelt recebe campanhas de Saúde e Educação Ambiental em Plácido de Castro</h2>
<p>A Prefeitura Municipal de Plácido de Castro Realizou através da Secretária Municipal de Saúde duas campanhas que estão sendo realizada...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CONCURSO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/concurso/ministerio-publico-federal-divulga-resultado-preliminar-das-provas-discursivas-do-processo-seletivo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/do-processo-seletivo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Ministério Público Federal divulga resultado preliminar das provas discursivas do processo seletivo</h2>
<p>O Ministério Público Federal no Acre (MPF/AC) divulgou nesta quinta-feira (8), o resultado preliminar das provas discursivas do processo seletivo...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/concurso-de-estagio-ministerio-publico-federal-no-acre-divulga-gabarito-da-prova-objetiva/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/gabarito-da-prova-objetiva.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">3 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Concurso de estágio: Ministério Público Federal no Acre divulga gabarito da prova objetiva</h2>
<p>Relação de candidatos aprovados para correção das provas discursivas está disponível</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/ieptec-disponibiliza-mais-de-100-vagas-em-cursos-na-area-da-construcao-civil-em-rio-branco-e-regiao/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/07/Instituto-de-Educacao-Profissional-e-Tecnologica-do-Acre.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Ieptec disponibiliza mais de 100 vagas em cursos na área da construção civil em Rio Branco e região</h2>
<p>Assessoria &#8211; O Instituto de Educação Profissional e Tecnológica do Acre (Ieptec) Dom Moacyr, junto ao Programa de Acesso ao...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-13" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPORTE</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/esporte/prefeitura-realiza-mais-uma-fase-do-campeonato-indigena-na-terra-mamoadade-em-assis-brasil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.53.35.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Prefeitura realiza mais uma fase do Campeonato Indígena na Terra Mamoadade, em Assis Brasil</h2>
<p>O prefeito Jerry Correia acompanhado do vice-prefeito, Reginaldo Martins, estiveram nesta quinta-feira, 15, na aldeia Extrema, na Terra Indígena Mamoadade,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/associacao-esportiva-sao-paulo-acreano-estreia-com-vitoria-na-copa-tv-gazeta-de-futsal-2022/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/jogos.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Associação Esportiva São Paulo Acreano estreia com vitória na Copa TV Gazeta de Futsal 2022</h2>
<p>A equipe atual campeão brasileense de futsal 2022 um dos melhores campeonatos e mais disputados do Acre, a Associação Esportiva...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/com-emenda-de-perpetua-almeida-prefeitura-de-porto-walter-inicia-o-maior-campeonato-de-futebol-da-historia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-11.33.50.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">3 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Com emenda de Perpétua Almeida, prefeitura de Porto Walter inicia o maior campeonato de futebol da história</h2>
<p>Com recursos de emenda da deputada Perpétua Almeida, prefeitura de Porto Walter inicia o maior campeonato de futebol da história</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://3dejulhonoticias.com.br/politica/em-reuniao-com-membros-da-grande-loja-maconica-do-estado-candidato-petecao-faz-alerta-grave-o-povo-do-acre-pede-socorro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-13.58.42.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<p>Em reunião com membros da Grande Loja Maçônica do Estado, candidato Petecão faz alerta grave: &#8220;O povo do Acre pede socorro&#8221;</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/tudo-abandonado-vereadora-neiva-badotti-denuncia-o-descaso-do-governador-gladson-cameli-com-delegacia-de-policia-civil-de-brasileia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Vereadora-Neiva-Badotti-visita-Delegacia-de-Policia-Civil-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">4 dias atrás
</span>
</div>
<p>Tudo abandonado: Vereadora Neiva Badotti denuncia o descaso do governador Gladson Cameli com Delegacia de Polícia Civil de Brasileia</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/ao-conversar-com-servidores-da-educacao-edvaldo-reafirma-defesa-do-pccr-e-das-causas-dos-trabalhadores/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-09.25.56.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">  </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<p>Ao conversar com servidores da Educação, Edvaldo reafirma defesa do PCCR e das causas dos trabalhadores</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/geral/bolsa-de-valores-investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/09/Bolsa-de-Valores-Investir-em-empresas-ecologicamente-corretas-reforca-sustentabilidade.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 dias atrás
</span>
</div>
<p>Bolsa de Valores: Investir em empresas ecologicamente corretas reforça sustentabilidade</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7495922f" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item" tabindex="-1">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item" tabindex="-1">CONTATO</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33af02ef" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a49083e" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-600583c4" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
 <a href="https://3dejulhonoticias.com.br/">
<img src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-16f8e293" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5622d5f5" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?w=498&amp;ssl=1 498w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3f6919bb" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal 3 DE JULHO NOTÍCIAS</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='e-animations-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z" /><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z" /><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z" /></symbol></svg>
<script type="text/javascript"> var epic_news_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' async src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script><script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"289743"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-222255933-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-222255933-1');
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1597627114136735" crossorigin="anonymous"></script><script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script><script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script><script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//platform.instagram.com/en_US/embeds.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script><script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.8' id='metaslider-flex-slider-js'></script><script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script><script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"d7d9ab2e72","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/3dejulhonoticias.com.br\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script><script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":289743,"title":"Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%22O%20povo%20j%C3%A1%20decidiu%22.%20-%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2022\/09\/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?fit=740%2C414&ssl=1"}};
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script><script type='text/javascript' id='anwp-pg-scripts-js-extra'>
/* <![CDATA[ */
var anwpPostGridElementorData = {"ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","public_nonce":"fe658d9620","premium_active":"","loader":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.9.1' id='anwp-pg-scripts-js'></script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'134545135',post:'289743',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '289743' ]);
</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'134545135',post:'289743',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '289743' ]);
</script></body>
</html>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmega-carreata-de-sergio-petecao-e-vanda-milane-leva-5-mil-veiculos-ao-segundo-distrito-o-povo-ja-decidiu%2F&amp;linkname=Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%26quot%3BO%20povo%20j%C3%A1%20decidiu%26quot%3B.%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript"> var epic_news_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' async src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script><script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"289743"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-222255933-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-222255933-1');
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1597627114136735" crossorigin="anonymous"></script><script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script><script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script><script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><script async src="//platform.instagram.com/en_US/embeds.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script><script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.8' id='metaslider-flex-slider-js'></script><script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script><script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"d7d9ab2e72","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/3dejulhonoticias.com.br\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script><script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":289743,"title":"Mega%20carreata%20de%20S%C3%A9rgio%20Petec%C3%A3o%20e%20Vanda%20Milane%20leva%205%20mil%20ve%C3%ADculos%20ao%20Segundo%20Distrito%3A%20%22O%20povo%20j%C3%A1%20decidiu%22.%20-%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2022\/09\/Mega-carreata-de-Petecao-e-Vanda-Milane-leva-5-mil-veiculos-ao-Segundo-Distrito.jpg?fit=740%2C414&ssl=1"}};
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script><script type='text/javascript' id='anwp-pg-scripts-js-extra'>
/* <![CDATA[ */
var anwpPostGridElementorData = {"ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","public_nonce":"fe658d9620","premium_active":"","loader":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.9.1' id='anwp-pg-scripts-js'></script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'134545135',post:'289743',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '289743' ]);
</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'134545135',post:'289743',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '289743' ]);
</script></body>
</html>
