<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script>

<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />

<title>Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde - 3 de Julho Notícias</title>
<link rel="canonical" href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde - 3 de Julho Notícias" />
<meta property="og:description" content="Na última sexta-feira (26/11), a Comissão de Agricultura e Pecuária da Câmara dos Deputados realizou audiência pública no Projeto de Assentamento P.A Baixa Verde, em Senador Guiomard. A reunião foi liderada pela Deputada Federal Mara Rocha, autora do requerimento que permitiu a audiência. Nela, mais de 200 assentados puderam manifestar à Comissão de Agricultura, ao [&hellip;]" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="article:published_time" content="2021-11-29T16:26:05+00:00" />
<meta property="og:image" content="https://3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Paula Alcântara" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://3dejulhonoticias.com.br/#website","url":"https://3dejulhonoticias.com.br/","name":"3 de Julho Not\u00edcias","description":"Acre 24 Horas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://3dejulhonoticias.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?fit=1280%2C853&ssl=1","contentUrl":"https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/#webpage","url":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/","name":"Mara Rocha realiza audi\u00eancia p\u00fablica pela comiss\u00e3o de Agricultura da C\u00e2mara no projeto de assentamento Baixo Verde - 3 de Julho Not\u00edcias","isPartOf":{"@id":"https://3dejulhonoticias.com.br/#website"},"primaryImageOfPage":{"@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/#primaryimage"},"datePublished":"2021-11-29T16:26:05+00:00","dateModified":"2021-11-29T16:26:05+00:00","author":{"@id":"https://3dejulhonoticias.com.br/#/schema/person/bb6b77c7941731f208aec269be282559"},"breadcrumb":{"@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/"]}]},{"@type":"BreadcrumbList","@id":"https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Mara Rocha realiza audi\u00eancia p\u00fablica pela comiss\u00e3o de Agricultura da C\u00e2mara no projeto de assentamento Baixo Verde"}]},{"@type":"Person","@id":"https://3dejulhonoticias.com.br/#/schema/person/bb6b77c7941731f208aec269be282559","name":"Paula Alc\u00e2ntara","sameAs":["https://3dejulhonoticias.com.br/"],"url":"https://3dejulhonoticias.com.br/author/paula-alcantara/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/global.css?ver=1594818016' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-252369.css?ver=1634928978' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-254301.css?ver=1635040331' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/270671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://3dejulhonoticias.com.br/?p=270671' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42135290-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42135290-1');
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script>



<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script>


<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #B20000;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #B20000;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
	
	}
	img.avatar.avatar-46.photo {
    DISPLAY: NONE;
}

.cn-button.bootstrap {
    color: #ad0707;
    background: #ffffff;
}		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-270671 single-format-standard elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9e9db4d elementor-column elementor-col-33 elementor-top-column" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30d02df1 elementor-widget elementor-widget-html" data-id="30d02df1" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
<script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a1070c elementor-column elementor-col-33 elementor-top-column" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-67195f8 elementor-column elementor-col-33 elementor-top-column" data-id="67195f8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-420b6f1 elementor-widget elementor-widget-shortcode" data-id="420b6f1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><style>div#caixa_cotacao {
    	pointer-events: none;
    	padding-top: 8px;
    font-size: 19px;
    text-align: right;
}


.boataxa-container-cotacao{
	border: none!important;
}

.boataxa-container-cotacao {
    color: #FFF!important;
}

.boataxa-container-cotacao img {
    display: none;
}


</style>
<div id="caixa_cotacao"><a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-136d6dab elementor-column elementor-col-33 elementor-top-column" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" href="https://www.facebook.com/3dejulhonoticias" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" href="https://twitter.com/3dejulhonoticia" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/featured" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-2b6977d" href="https://web.telegram.org/k/" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6ee845e2 elementor-column elementor-col-33 elementor-top-column" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-aef9a03 elementor-column elementor-col-33 elementor-top-column" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n9d98n67d82/rio-branco/" data-label_1="RIO BRANCO" data-mode="Current" data-theme="original" data-basecolor="rgba(255, 255, 255, 0)" data-textcolor="#FFF">RIO BRANCO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-e6f3dc6 elementor-column elementor-col-33 elementor-top-column" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d00d633 elementor-column elementor-col-33 elementor-top-column" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4309934 elementor-column elementor-col-33 elementor-top-column" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5790e804 elementor-column elementor-col-33 elementor-top-column" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60ffad71 elementor-column elementor-col-33 elementor-top-column" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2f8f55e elementor-widget elementor-widget-image" data-id="2f8f55e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6b4479c2 elementor-column elementor-col-33 elementor-top-column" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-5d625649 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-38c1e602 elementor-column elementor-col-100 elementor-top-column" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-266939 ml-slider nav-hidden">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-268558 ms-image"><a href="http://www.al.ac.leg.br/" target="_self"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2021/11/Banner-PWS-1200x337.gif" height="360" width="1280" alt="" class="slider-266939 slide-268558" title="Banner PWS" /></a></li>
<li style="display: none; width: 100%;" class="slide-268962 ms-image"><a href="http://www.al.ac.leg.br/" target="_self"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2021/11/Banner-PWS.png" height="360" width="1280" alt="" class="slider-266939 slide-268962" title="Banner PWS" /></a></li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-270671 single-format-standard elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="" src="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" srcset="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">29 de novembro de 2021</span>
<meta itemprop="dateModified" content="2021-11-29" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/paula-alcantara/" title="Posts de Paula Alcântara" rel="author">Paula Alcântara</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" data-a2a-title="Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-270674 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=740%2C493&#038;ssl=1" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1140%2C760&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=740%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-270674" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1140%2C760&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong>Na última sexta-feira (26/11), a Comissão de Agricultura e Pecuária da Câmara dos Deputados realizou audiência pública no Projeto de Assentamento P.A Baixa Verde, em Senador Guiomard.</strong><br />
<strong>A reunião foi liderada pela Deputada Federal Mara Rocha, autora do requerimento que permitiu a audiência. Nela, mais de 200 assentados puderam manifestar à Comissão de Agricultura, ao INCRA e aos representantes dos aos órgãos ambientais como IBAMA e ICMBio e ao Ministério Público Federal, a preocupação com invasões na reserva legal e a exploração irregular de madeira.</strong></p>
<p><strong>A reunião foi gravada e todos os depoimentos dos produtores, ata, documentos contendo fotos e vídeos , apresentados pelos assentados, serão encaminhados para a Presidência da Comissão de Agricultura e Pecuária da Câmara Federal.</strong></p>
<p><strong>“A nossa intenção é criar um grupo de trabalho para debater e encontrar solução para os problemas enfrentados pelos assentados, devido às invasões nas reservas coletivas. Já identificamos que esse problema ocorre em quase todos os assentamentos” informou a Deputada.</strong></p>
<p><strong>“Por não ter um responsável direto, os crimes ambientais nas reservas coletivas ficam impunes, restando injustamente aos produtores assentados as penalidades pelos crimes praticados por pessoas alheias aos projetos. Quero agradecer a importante presença do Dr Sérgio Bayum , do INCRA, Dr Humberto Aguiar do Ministério Público Federal, Dra Melissa e Sebastião do IBAMA, Carlos Nasserala, da Secretaria Municipal de Meio Ambiente de Rio Branco, Secretário Inácio, da Secretaria Municipal de Agricultura de Rio Branco e o Tenente Randson do Pelotão Florestal que muito contribuíram para essa audiência pública”, finalizou Mara Rocha.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica-2/gladson-cameli-participa-da-posse-de-ribamar-trindade-no-cargo-de-conselheiro-do-tce/" target="_self" rel="nofollow" class="ub76bf5e7be44c15e5502a4fdf296af6d"><style> .ub76bf5e7be44c15e5502a4fdf296af6d , .ub76bf5e7be44c15e5502a4fdf296af6d .postImageUrl , .ub76bf5e7be44c15e5502a4fdf296af6d .centered-text-area { min-height: 80px; position: relative; } .ub76bf5e7be44c15e5502a4fdf296af6d , .ub76bf5e7be44c15e5502a4fdf296af6d:hover , .ub76bf5e7be44c15e5502a4fdf296af6d:visited , .ub76bf5e7be44c15e5502a4fdf296af6d:active { border:0!important; } .ub76bf5e7be44c15e5502a4fdf296af6d .clearfix:after { content: ""; display: table; clear: both; } .ub76bf5e7be44c15e5502a4fdf296af6d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ub76bf5e7be44c15e5502a4fdf296af6d:active , .ub76bf5e7be44c15e5502a4fdf296af6d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ub76bf5e7be44c15e5502a4fdf296af6d .centered-text-area { width: 100%; position: relative; } .ub76bf5e7be44c15e5502a4fdf296af6d .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub76bf5e7be44c15e5502a4fdf296af6d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub76bf5e7be44c15e5502a4fdf296af6d .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub76bf5e7be44c15e5502a4fdf296af6d:hover .ctaButton { background-color: #7F8C8D!important; } .ub76bf5e7be44c15e5502a4fdf296af6d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub76bf5e7be44c15e5502a4fdf296af6d .ub76bf5e7be44c15e5502a4fdf296af6d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub76bf5e7be44c15e5502a4fdf296af6d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub76bf5e7be44c15e5502a4fdf296af6d-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Gladson Cameli participa da posse de Ribamar Trindade no cargo de conselheiro do TCE</span></div></div></div><div class="ctaButton"></div></a></div><p><strong><img loading="lazy" class="aligncenter size-full wp-image-270673 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=740%2C493&#038;ssl=1" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=1140%2C760&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=740%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-270673" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre-1.jpeg?resize=1140%2C760&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></strong></p>
<p><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: Não vou munda meu voto, tenho costume de orar com minha palavra, diz vereador Jurandir. O clima na Câmara de Vereadores esquentou, após parte dos servidores da prefeitura de Brasileia tumultuar a sessão e descumprirem o Regimento Interno, por esse motivo, os vereadores chamou a atenção da Presidente da Casa, Arlete Amaral, por conta da sua inércia diante da situação vexatória. </strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página Facebook: <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong>Veja o Vídeo:</strong></p>
<p><iframe loading="lazy" title="Não vou munda meu voto, tenho costume de orar com minha palavra, diz vereador Jurandir" width="740" height="416" src="https://www.youtube.com/embed/uquBXyAzkGQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se na  <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe</span></strong></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" data-a2a-title="Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"><a href="https://3dejulhonoticias.com.br/tag/agricultura/" rel="tag">agricultura</a><a href="https://3dejulhonoticias.com.br/tag/audiencia/" rel="tag">audiencia</a><a href="https://3dejulhonoticias.com.br/tag/camara/" rel="tag">camara</a><a href="https://3dejulhonoticias.com.br/tag/comiss/" rel="tag">comiss</a><a href="https://3dejulhonoticias.com.br/tag/publica/" rel="tag">pública</a><a href="https://3dejulhonoticias.com.br/tag/realiza/" rel="tag">realiza</a><a href="https://3dejulhonoticias.com.br/tag/rocha/" rel="tag">rocha</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://3dejulhonoticias.com.br/author/paula-alcantara/" title="Posts de Paula Alcântara" rel="author">Paula Alcântara</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="3 de Julho Notícias" />
<meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="3 de Julho Notícias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/tudo-sobre-politica/"><span class="mvp-post-cat left">Tudo sobre Política</span></a></h3>
<h1 class="mvp-post-title left">Diretores de escolas do Guajará, estão revoltados com os &#8220;kits de merenda escolar&#8221; enviados pela prefeitura a famílias dos estudantes</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 horas atrás
</span> <p>em</p> <span class="mvp-post-date">29 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/diretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes/" data-a2a-title="Diretores de escolas do Guajará, estão revoltados com os “kits de merenda escolar” enviados pela prefeitura a famílias dos estudantes"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-270683 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=740%2C355&#038;ssl=1" alt width="740" height="355" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=1024%2C492&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=750%2C360&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=1140%2C547&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=740%2C355&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-270683" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=740%2C355&#038;ssl=1" alt="" width="740" height="355" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=1024%2C492&amp;ssl=1 1024w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=750%2C360&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=1140%2C547&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong>Foram dois anos de economia com recursos da educação, isso por conta da Pandemia da Covid-19, que paralisou as atividades escolares no Brasil inteiro e nem assim, alguns gestores não tiveram responsabilidade com os recursos da educação.</strong></p>
<p><strong>Nossa redação recebeu uma denúncia da direção de uma escola de Guajará – AM, cidade que faz fronteira com o Acre e que é administrada pelo prefeito Ordean Silva (PP) e que vem sendo bastante criticado por alguns atos que foram feitos durante essa pandemia; sem nenhuma transparência.</strong></p>
<p><strong>A gestora diz que é uma falta de respeito o que a secretaria de educação de Guajará tem feito com a comunidade escolar do município, mandando um kit alimentação de dar angústia e revolta.</strong></p>
<p><strong>“Gente estamos postando aqui os kits que a prefeitura mandou para nossa escola, não sei se para as outras foi assim, mas isso aqui é o que ele acha justo? Foram quase dois anos sem aulas presenciais e o correto seria a prefeitura fazer uma cesta básica todo mês para cada família de estudante; ”isso como que fosse a merenda escolar que não tiveram, disse a gestora revoltada.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/por-seis-dias-em-brasilia-prefeito-de-porto-acre-recebe-diarias-de-r-5-34000-secretario-recebeu-mesmo-valor/" target="_self" rel="nofollow" class="ue041ec2366c7ea9e23500b998d2866c4"><style> .ue041ec2366c7ea9e23500b998d2866c4 , .ue041ec2366c7ea9e23500b998d2866c4 .postImageUrl , .ue041ec2366c7ea9e23500b998d2866c4 .centered-text-area { min-height: 80px; position: relative; } .ue041ec2366c7ea9e23500b998d2866c4 , .ue041ec2366c7ea9e23500b998d2866c4:hover , .ue041ec2366c7ea9e23500b998d2866c4:visited , .ue041ec2366c7ea9e23500b998d2866c4:active { border:0!important; } .ue041ec2366c7ea9e23500b998d2866c4 .clearfix:after { content: ""; display: table; clear: both; } .ue041ec2366c7ea9e23500b998d2866c4 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ue041ec2366c7ea9e23500b998d2866c4:active , .ue041ec2366c7ea9e23500b998d2866c4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ue041ec2366c7ea9e23500b998d2866c4 .centered-text-area { width: 100%; position: relative; } .ue041ec2366c7ea9e23500b998d2866c4 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue041ec2366c7ea9e23500b998d2866c4 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue041ec2366c7ea9e23500b998d2866c4 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue041ec2366c7ea9e23500b998d2866c4:hover .ctaButton { background-color: #7F8C8D!important; } .ue041ec2366c7ea9e23500b998d2866c4 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue041ec2366c7ea9e23500b998d2866c4 .ue041ec2366c7ea9e23500b998d2866c4-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue041ec2366c7ea9e23500b998d2866c4:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue041ec2366c7ea9e23500b998d2866c4-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Por seis dias em Brasília, Prefeito de Porto Acre recebe diárias de R$ 5.340,00; Secretário recebeu mesmo valor</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>A mesma não quis se identificar por questões pessoais, mas nos mostrou o kit que a prefeitura mandou fazer para as famílias dos estudantes da rede municipal.</strong></p>
<p><strong>Os itens são: 01 kg&#8217; de arroz, um kg de farinha, um kg de feijão, macaxeira, um pacotinho de biscoito de goma, banana grande quase estragando, um coloral e uma melancia.</strong></p>
<p><strong>“Isso é cesta básica que se entregue para uma família? Indagou a gestora. O prefeito deveria ter vergonha de uma situação dessa, será que ele se sentiria feliz de receber uma cesta básica com esses itens? Finalizou a mulher revoltada.</strong></p>
<p><strong>Nossa reportagem tentou fazer contato com o prefeito Ordean Silva, mas até o fechamento da matéria não obtivemos sucesso.</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
<div class="wp-playlist-current-item"></div>
<audio controls="controls" preload="none" width="718"></audio>
<div class="wp-playlist-next"></div>
<div class="wp-playlist-prev"></div>
<noscript>
	<ol>
		<li><a href='https://3dejulhonoticias.com.br/wp-content/uploads/2021/11/Ouca-o-audio-de-uma-professora-denunciando-a-falta-de-Merenda..ogg'>Ouça o áudio de uma professora denunciando a falta de Merenda.</a></li>	</ol>
	</noscript>
<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/3dejulhonoticias.com.br\/wp-content\/uploads\/2021\/11\/Ouca-o-audio-de-uma-professora-denunciando-a-falta-de-Merenda..ogg","type":"audio\/ogg","title":"Ou\u00e7a o \u00e1udio de uma professora denunciando a falta de Merenda.","caption":"\"Ou\u00e7a o \u00e1udio de uma professora denunciando a falta de Merenda.\".","description":"\"Ou\u00e7a o \u00e1udio de uma professora denunciando a falta de Merenda.\".","meta":{"length_formatted":"0:49"},"image":{"src":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
<p><img loading="lazy" class="aligncenter size-full wp-image-270680 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=740%2C987&#038;ssl=1" alt width="740" height="987" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=740%2C987&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-270680" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=740%2C987&#038;ssl=1" alt="" width="740" height="987" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.51-1.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-270681 jetpack-lazy-image" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=740%2C987&#038;ssl=1" alt width="740" height="987" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=740%2C987&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-270681" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=740%2C987&#038;ssl=1" alt="" width="740" height="987" srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=750%2C1000&amp;ssl=1 750w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.49.jpeg?resize=1140%2C1520&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><img loading="lazy" class="aligncenter wp-image-270678 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=740%2C1605&#038;ssl=1" alt width="740" height="1605" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?w=738&amp;ssl=1 738w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=138%2C300&amp;ssl=1 138w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=472%2C1024&amp;ssl=1 472w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=708%2C1536&amp;ssl=1 708w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=740%2C1605&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-270678" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=740%2C1605&#038;ssl=1" alt="" width="740" height="1605" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?w=738&amp;ssl=1 738w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=138%2C300&amp;ssl=1 138w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=472%2C1024&amp;ssl=1 472w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-12.55.52.jpeg?resize=708%2C1536&amp;ssl=1 708w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: Não vou munda meu voto, tenho costume de orar com minha palavra, diz vereador Jurandir. O clima na Câmara de Vereadores esquentou, após parte dos servidores da prefeitura de Brasileia tumultuar a sessão e descumprirem o Regimento Interno, por esse motivo, os vereadores chamou a atenção da Presidente da Casa, Arlete Amaral, por conta da sua inércia diante da situação vexatória. </strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/maior-artilheiro-do-acreano-juliano-comemora-estreia-com-gols-no-galvez/" target="_self" rel="nofollow" class="u094651b070bb77ef673ba83f20cb949c"><style> .u094651b070bb77ef673ba83f20cb949c , .u094651b070bb77ef673ba83f20cb949c .postImageUrl , .u094651b070bb77ef673ba83f20cb949c .centered-text-area { min-height: 80px; position: relative; } .u094651b070bb77ef673ba83f20cb949c , .u094651b070bb77ef673ba83f20cb949c:hover , .u094651b070bb77ef673ba83f20cb949c:visited , .u094651b070bb77ef673ba83f20cb949c:active { border:0!important; } .u094651b070bb77ef673ba83f20cb949c .clearfix:after { content: ""; display: table; clear: both; } .u094651b070bb77ef673ba83f20cb949c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u094651b070bb77ef673ba83f20cb949c:active , .u094651b070bb77ef673ba83f20cb949c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u094651b070bb77ef673ba83f20cb949c .centered-text-area { width: 100%; position: relative; } .u094651b070bb77ef673ba83f20cb949c .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u094651b070bb77ef673ba83f20cb949c .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u094651b070bb77ef673ba83f20cb949c .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u094651b070bb77ef673ba83f20cb949c:hover .ctaButton { background-color: #7F8C8D!important; } .u094651b070bb77ef673ba83f20cb949c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u094651b070bb77ef673ba83f20cb949c .u094651b070bb77ef673ba83f20cb949c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u094651b070bb77ef673ba83f20cb949c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u094651b070bb77ef673ba83f20cb949c-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Maior artilheiro do Acreano, Juliano comemora estreia com gols no Galvez</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página Facebook: <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong>Veja o Vídeo:</strong></p>
<p><iframe loading="lazy" title="Não vou munda meu voto, tenho costume de orar com minha palavra, diz vereador Jurandir" width="740" height="416" src="https://www.youtube.com/embed/uquBXyAzkGQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se na  <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe</span></strong></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/tudo-sobre-politica/diretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/tudo-sobre-politica/diretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes/" data-a2a-title="Diretores de escolas do Guajará, estão revoltados com os “kits de merenda escolar” enviados pela prefeitura a famílias dos estudantes"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fdiretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes%2F&amp;linkname=Diretores%20de%20escolas%20do%20Guajar%C3%A1%2C%20est%C3%A3o%20revoltados%20com%20os%20%E2%80%9Ckits%20de%20merenda%20escolar%E2%80%9D%20enviados%20pela%20prefeitura%20a%20fam%C3%ADlias%20dos%20estudantes" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/diretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
 <section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-2483 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://3dejulhonoticias.com.br/politica-destaque/governo-compra-400-kg-de-peixes-de-frigorifico-de-vanda-milani-enquanto-o-pequeno-produtor-fica-a-merce-da-propria-sorte/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/deputada-Vanda-Milane-e-gladso-Cameli.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 minutos atrás
</span>
</div>
<h2>Governo compra 400 kg de peixes de frigorifico de Vanda Milani, enquanto o pequeno produtor fica a mercê da própria sorte</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/urgente-sargento-nery-tem-prisao-preventiva-decretada-pela-justica-apos-prestar-depoimento/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">17 minutos atrás
</span>
</div>
<h2>Urgente: Sargento Nery tem prisão preventiva decretada pela justiça, após prestar depoimento</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/procurador-juridico-da-prefeitura-de-brasileia-podera-ter-prisao-decretada-apos-acusacao-de-violencia-domestica-contra-ex-esposa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">24 minutos atrás
</span>
</div>
<h2>Procurador Jurídico da Prefeitura de Brasileia poderá ter prisão decretada após acusação de violência doméstica contra ex-esposa</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/diretores-de-escolas-do-guajara-estao-revoltados-com-os-kits-de-merenda-escolar-enviados-pela-prefeitura-a-familias-dos-estudantes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prefeito-Ordean-Silva.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">2 horas atrás
</span>
</div>
<h2>Diretores de escolas do Guajará, estão revoltados com os &#8220;kits de merenda escolar&#8221; enviados pela prefeitura a famílias dos estudantes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/mara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputada-Mara-Rocha-do-Acre.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">3 horas atrás
</span>
</div>
<h2>Mara Rocha realiza audiência pública pela comissão de Agricultura da Câmara no projeto de assentamento Baixo Verde</h2>
</div>
</div>
 </div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/politica/procurador-juridico-da-prefeitura-de-brasileia-podera-ter-prisao-decretada-apos-acusacao-de-violencia-domestica-contra-ex-esposa/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Procurador-Juridico-da-Prefeitura-de-Brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">24 minutos atrás
</span>
</div>
<h2 class="mvp-stand-title">Procurador Jurídico da Prefeitura de Brasileia poderá ter prisão decretada após acusação de violência doméstica contra ex-esposa</h2>
<p>O Procurador Jurídico da Prefeitura do município de Brasileia, Felipe de Andrade Costa, poderá ter prisão decretada caso descumpra medida...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/video-deputado-leo-de-brito-destina-r-350-mil-ao-educandario-santa-margarida-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Deputado-Leo-de-Brito-destina-R-350-mil-ao-Educandario-Santa-Margarida-em-Rio-Branco.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Vídeo: Deputado Leo de Brito destina R$ 350 mil ao Educandário Santa Margarida em Rio Branco</h2>
<p>Com o intuito de ajudar na manutenção do espaço do Educandário Santa Margarida, que atende crianças de zero a 12...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/acre-mostra-forca-e-parlamentar-do-estado-e-eleito-secretario-geral-da-unale/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acre-mostra-forca-e-parlamentar-do-Estado-e-eleito-secretario-geral-da-UNALE.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />  </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Acre mostra força e parlamentar do Estado é eleito secretário geral da UNALE</h2>
<p>Assessoria &#8211; O Acre soube explorar bem a vantagem de contar com a maior delegação de deputados na Conferência do...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/policia/urgente-sargento-nery-tem-prisao-preventiva-decretada-pela-justica-apos-prestar-depoimento/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/prisao-do-sargento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">17 minutos atrás
</span>
</div>
<h2 class="mvp-stand-title">Urgente: Sargento Nery tem prisão preventiva decretada pela justiça, após prestar depoimento</h2>
<p>Sargento da Polícia Militar do Acre, Erisson de Melo Nery, teve prisão preventiva decretada – Foto: arquivo pessoal. Na tarde...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/video-sargento-erisson-nery-do-trisal-de-brasileia-atira-em-estudante-de-medicina-supostamente-por-motivo-de-ciumes/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/pm-de-brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Vídeo: Sargento Erisson Nery, do “trisal de Brasileia”, atira em estudante de medicina supostamente por motivo de ciúmes</h2>
<p>De acordo com informações que começaram a circular a partir de grupos de rede social o sargento Erisson Nery, da...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/corpo-de-bombeiros-faz-buscas-por-homem-que-desapareceu-ao-cair-no-rio-jurua/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=560%2C570&amp;ssl=1 560w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/corpo-de-bombeiros.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Corpo de Bombeiros faz buscas por homem que desapareceu ao cair no Rio Juruá</h2>
<p>Bombeiros fazem buscas por homem que desapareceu ao cair em rio no interior do Acre — Foto: Arquivo/Corpo de Bombeiros...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EDUCAÇÃO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/educacao/escola-suspende-aulas-presenciais-apos-aluno-apresentar-sintomas-de-covid-19-em-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=560%2C557&amp;ssl=1 560w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/escola-armando-nogueira.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Escola suspende aulas presenciais após aluno apresentar sintomas de Covid-19 em Rio Branco</h2>
<p>Escola Armado Nogueira suspendeu as aulas presenciais por um período de 48 horas. — Foto: Eldérico Silva/Rede Amazônica Acre O...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/nova-realidade-numero-de-inscritos-no-enem-cai-41-e-afasta-pretos-e-pobres-da-prova/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=560%2C554&amp;ssl=1 560w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/enem-com-baixa-nas-inscricoes.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Nova realidade: Número de inscritos no Enem cai 41% e afasta pretos e pobres da prova</h2>
<p>Brasil 247 &#8211; Em meio à crise ocasionada pela debandada de servidores e suspeitas de vazamento de provas do Instituto...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/servidores-do-inep-denunciam-pressao-para-retirar-questoes-do-enem/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=560%2C337&amp;ssl=1 560w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Capturar-e.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Servidores do Inep denunciam pressão para retirar questões do Enem</h2>
<p>Fachada do Inep. Foto: Pillar Pedreira/Agência Senado Servidores do Inep (Instituto Nacional de Estudos e Pesquisa Educacionais Anísio Teixeira) dizem...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CONCURSO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/concurso/cau-ac-abre-as-inscricoes-para-semana-de-arquitetura-e-urbanismo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/SEMANA.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">CAU/AC abre as inscrições para Semana de Arquitetura e Urbanismo</h2>
<p>O Conselho de Arquitetura e Urbanismo do Acre (CAU/AC) todos os anos realiza a Semana de Arquitetura e Urbanismo, evento...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/ieptec-diploma-22-acreanos-nos-cursos-tecnicos-em-enfermagem-e-em-analises-clinicas-em-placido-de-castro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Durante-a-solenidade-4.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Ieptec diploma 22 acreanos nos cursos técnicos em Enfermagem e em Análises Clinicas, em Plácido de Castro</h2>
<p>Já com seus diplomas em mãos, os formandos comemoraram a conclusão dos cursos -Foto: Assessoria Ieptec Assessoria &#8211; O Governo...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/concurso-do-tribunal-de-justica-de-sao-paulo-gabarito-preliminar-da-correcao-comentada-de-matematica/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/gabarito-preliminar-de-Matematica.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">3 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Concurso do Tribunal de Justiça de São Paulo: Gabarito preliminar da correção comentada de Matemática</h2>
<p>A Vunesp liberou o caderno de prova do concurso TJ SP e logo abaixo vocês poderão conferir a correção comentada...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-13" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPORTE</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/esporte/de-berco-flamenguista-acreano-vira-palmeirense-converte-familia-e-tem-camisa-do-clube-ha-15-anos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=560%2C554&amp;ssl=1 560w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Diego-Tavares-torcedor-do-Palmeiras.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">24 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">De ‘berço’ flamenguista, acreano vira palmeirense, ‘converte’ família e tem camisa do clube há 15 anos</h2>
<p>Diego Tavares, torcedor do Palmeiras &#8211; Foto: Reprodução/Rede Amazônica Acre O acreano Diego Tavares tem uma história de amor com...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/acreanos-conquistam-quatro-medalhas-nas-paralimpiadas-escolares-no-estado-de-sao-paulo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Acreanos-conquistam-medalhas-nas-Paralimpiadas-Escolares-em-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Acreanos conquistam quatro medalhas nas Paralimpíadas Escolares no estado de São Paulo</h2>
<p>Lavínia Vitória Aire Borges é medalhista nas Paralímpiadas Escolares, em São Paulo &#8211; Foto: Arquivo pessoal Os acreanos Lavínia Vitória...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/lyon-venceu-o-montpellier-lucas-paqueta-garante-vitoria-para-o-lyon-sobre-o-montpellier/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Lucas-Paqueta-e-abracado-pelos-companheiros-apos-o-gol-do-Lyon-sobre-o-Montpellier.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Lyon venceu o Montpellier: Lucas Paquetá garante vitória para o Lyon sobre o Montpellier</h2>
<p>Lucas Paquetá é abraçado pelos companheiros após o gol do Lyon sobre o Montpellier &#8211; Foto: AFP O Lyon venceu...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://3dejulhonoticias.com.br/mundo/jovem-tem-pescoco-e-parte-do-cranio-perfurados-por-peixe-agulha/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=626%2C375&amp;ssl=1 626w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Jovem tem pescoço e parte do crânio perfurados por peixe-agulha</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/com-r250-milhoes-de-fundeb-nao-existe-justificativa-para-o-governo-gladson-cameli-nao-dar-um-abono-para-os-professores/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/professores-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">7 dias atrás
</span>
</div>
<p>Com R$250 milhões de Fundeb, não existe justificativa para o governo Gladson Cameli não dar um abono para os professores</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/vereadores-se-amoitam-e-nao-atendem-as-ligacoes-da-prefeita-nandinha-votacao-do-orcamento-sera-uma-grande-surpresa-manha/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Vereadores-de-Brasilei-e-Fernanda-Hassem.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">7 dias atrás
</span>
</div>
<p>Vereadores se amoitam e não atendem as ligações da Prefeita Nandinha. Votação do Orçamento será uma grande surpresa</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/veja-o-video-vereador-jurandir-chama-vereador-marquinhos-de-menino-buchudo-e-capacho-durante-discussao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Marquinhos-e-Jurandir-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Veja o Vídeo: Vereador Jurandir chama vereador Marquinhos de menino buchudo e capacho durante discussão</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/mundo/veja-o-video-peixes-penis-invadem-praia-da-california-apos-tempestade/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=626%2C375&amp;ssl=1 626w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/peixe-penis.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Veja o vídeo: “Peixes-pênis” invadem praia da Califórnia após tempestade</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/video-apos-servidores-da-prefeitura-tumultuar-a-sessao-vereador-reinaldo-afirma-que-e-vergonhoso-para-fernanda-hassem/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Reinaldo-Gadelha.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Vídeo: Após servidores da prefeitura tumultuar a sessão, vereador Reinaldo afirma que é vergonhoso para Fernanda Hassem</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/depois-de-muita-pressao-pge-inclui-outros-servidores-da-educacao-estadual-na-lista-do-abono-prometido-pelo-governo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/sinteac.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Depois de muita pressão, PGE inclui outros servidores da educação estadual na lista do abono prometido pelo governo</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/professora-pergunta-o-que-o-ordean-silva-faz-com-os-recursos-do-fundeb-de-guajara-queremos-abono-dispara-a-educadora/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/‘O-que-o-Ordean-Silva-faz-com-os-recursos-do-FUNDEB-de-Guajara.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tudo sobre Política</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Professora pergunta: &#8220;O que o Ordean Silva faz com os recursos do FUNDEB de Guajará? Queremos abono&#8221;, dispara a educadora</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/gladson-diz-que-nao-adianta-congelar-o-icms-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gladson-diz-que-nao-adianta-congelar-o-ICMS-e-o-governo-federal-nao-mudar-a-politica-de-preco-dos-combustiveis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">7 dias atrás
</span>
</div>
<p>Gladson diz que não adianta congelar o ICMS e o governo federal não mudar a política de preço dos combustíveis</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica/atencao-ministerio-publico-comissionados-da-prefeitura-de-brasileia-deixam-de-trabalhar-para-tumultuar-sessao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Atenção Ministério Público! Comissionados da Prefeitura de Brasileia deixam de trabalhar para tumultuar sessão</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/tirando-o-dele-da-reta-gladson-diz-que-a-responsabilidade-pela-ponte-de-rodrigues-alves-nao-e-dele-e-sim-do-dnit/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Gameli-gladson-cameli.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Tirando o dele da reta: Gladson diz que a responsabilidade pela ponte de Rodrigues Alves não é dele e sim do DNIT</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/descaso-do-governador-servidores-da-saude-dizem-que-o-sentimento-com-gladson-cameli-e-de-desanimo-e-decepcao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/11/Servidores-da-Saude-dizem-que-o-sentimento-com-governo-Gladson-Cameli-e-de-desanimo-e-decepcao.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Descaso do governador: Servidores da Saúde dizem que o sentimento com Gladson Cameli é de desânimo e decepção</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7495922f elementor-column elementor-col-33 elementor-top-column" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-33af02ef elementor-column elementor-col-33 elementor-top-column" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a49083e elementor-column elementor-col-33 elementor-top-column" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-600583c4 elementor-column elementor-col-33 elementor-top-column" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?w=564&amp;ssl=1 564w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-16f8e293 elementor-column elementor-col-33 elementor-top-column" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5622d5f5 elementor-column elementor-col-33 elementor-top-column" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img width="498" height="133" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?w=498&amp;ssl=1 498w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3f6919bb elementor-column elementor-col-100 elementor-top-column" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal 3 DE JULHO NOTÍCIAS</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"515363b8c2","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":270671,"title":"Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20%E2%80%93%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2021\/11\/Deputada-Mara-Rocha-do-Acre.jpeg?resize=1000%2C600&ssl=1"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'270671',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '270671' ]);
</script>
</body>
</html>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Ftudo-sobre-politica%2Fmara-rocha-realiza-audiencia-publica-pela-comissao-de-agricultura-da-camara-no-projeto-de-assentamento-baixo-verde%2F&amp;linkname=Mara%20Rocha%20realiza%20audi%C3%AAncia%20p%C3%BAblica%20pela%20comiss%C3%A3o%20de%20Agricultura%20da%20C%C3%A2mara%20no%20projeto%20de%20assentamento%20Baixo%20Verde%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'270671',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '270671' ]);
</script>
</body>
</html>
