<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script>

<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />

<title>Com Gladson em baixa com servidores públicos, movimento volta Jorge Viana começa a ganhar força dentre os diversos segmentos - 3 de Julho Notícias</title>
<link rel="canonical" href="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Com Gladson em baixa com servidores públicos, movimento volta Jorge Viana começa a ganhar força dentre os diversos segmentos - 3 de Julho Notícias" />
<meta property="og:description" content="O governador Gladson Cameli &#8211; PP enfrenta o pior momento de sua gestão, com uma crise em todos os segmento da administração pública do Acre. A falta de cumprimento das promessas feita em campanha e a falta de confiança, carimbou o mesmo de Mentiroso. São milhares de servidores insatisfeito com a condução do Acre e [&hellip;]" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="article:publisher" content="https://www.facebook.com/3dejulhonoticias" />
<meta property="article:published_time" content="2022-03-13T20:03:28+00:00" />
<meta property="og:image" content="https://3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@3dejulhonoticia" />
<meta name="twitter:site" content="@3dejulhonoticia" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alemão Monteiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.9.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/global.css?ver=1594818016' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-252369.css?ver=1634928978' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-254301.css?ver=1635040331' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"c7fc604ff7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/278135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://3dejulhonoticias.com.br/?p=278135' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42135290-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42135290-1');
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script>



<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script>


<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #B20000;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #B20000;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
	
	}
	img.avatar.avatar-46.photo {
    DISPLAY: NONE;
}

.cn-button.bootstrap {
    color: #ad0707;
    background: #ffffff;
}		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-278135 single-format-standard cookies-not-set elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9e9db4d elementor-column elementor-col-33 elementor-top-column" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30d02df1 elementor-widget elementor-widget-html" data-id="30d02df1" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
<script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a1070c elementor-column elementor-col-33 elementor-top-column" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-67195f8 elementor-column elementor-col-33 elementor-top-column" data-id="67195f8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-420b6f1 elementor-widget elementor-widget-shortcode" data-id="420b6f1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><style>div#caixa_cotacao {
    	pointer-events: none;
    	padding-top: 8px;
    font-size: 19px;
    text-align: right;
}


.boataxa-container-cotacao{
	border: none!important;
}

.boataxa-container-cotacao {
    color: #FFF!important;
}

.boataxa-container-cotacao img {
    display: none;
}


</style>
<div id="caixa_cotacao"><a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-136d6dab elementor-column elementor-col-33 elementor-top-column" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" href="https://www.facebook.com/3dejulhonoticias" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" href="https://twitter.com/3dejulhonoticia" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/featured" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-2b6977d" href="https://web.telegram.org/k/" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6ee845e2 elementor-column elementor-col-33 elementor-top-column" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-aef9a03 elementor-column elementor-col-33 elementor-top-column" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n9d98n67d82/rio-branco/" data-label_1="RIO BRANCO" data-mode="Current" data-theme="original" data-basecolor="rgba(255, 255, 255, 0)" data-textcolor="#FFF">RIO BRANCO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-e6f3dc6 elementor-column elementor-col-33 elementor-top-column" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d00d633 elementor-column elementor-col-33 elementor-top-column" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4309934 elementor-column elementor-col-33 elementor-top-column" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5790e804 elementor-column elementor-col-33 elementor-top-column" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60ffad71 elementor-column elementor-col-33 elementor-top-column" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2f8f55e elementor-widget elementor-widget-image" data-id="2f8f55e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6b4479c2 elementor-column elementor-col-33 elementor-top-column" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-5d625649 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-38c1e602 elementor-column elementor-col-100 elementor-top-column" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 1250px; margin: 0 auto;" class="ml-slider-3-27-0 metaslider metaslider-flex metaslider-266939 ml-slider nav-hidden">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-276336 ms-image"><a href="https://3dejulho.com.br/doacao/" target="_self"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2022/01/Julho-Banner.jpg" height="150" width="1250" alt="" class="slider-266939 slide-276336" title="Julho Banner" /></a></li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-278135 single-format-standard cookies-not-set elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/politica-destaque/"><span class="mvp-post-cat left">Política Destaque</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Com Gladson em baixa com servidores públicos, movimento volta Jorge Viana começa a ganhar força dentre os diversos segmentos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="" src="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" srcset="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">13 de março de 2022</span>
<meta itemprop="dateModified" content="2022-03-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://3dejulhonoticias.com.br/category/politica-destaque/"><span class="mvp-post-cat left">Política Destaque</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=750%2C420&#038;ssl=1">
<meta itemprop="width" content="750">
<meta itemprop="height" content="420">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" data-a2a-title="Com Gladson em baixa com servidores públicos, movimento volta Jorge Viana começa a ganhar força dentre os diversos segmentos"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter  wp-image-278136 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=740%2C415&#038;ssl=1" alt width="740" height="415" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=740%2C415&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter  wp-image-278136" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=740%2C415&#038;ssl=1" alt="" width="740" height="415" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/pedindo-o-PT.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p><strong>O governador Gladson Cameli &#8211; PP enfrenta o pior momento de sua gestão, com uma crise em todos os segmento da administração pública do Acre. A falta de cumprimento das promessas feita em campanha e a falta de confiança, carimbou o mesmo de Mentiroso.</strong></p>
<p><strong>São milhares de servidores insatisfeito com a condução do Acre e movimentos de greve nunca visto nos últimos anos, em segmentos como educação, saúde e segurança, que votaram em peso no atual governador em 2018.</strong></p>
<p><strong>Com as articulações a todo vapor, devido o fechamento da janela partidária e dos prazos para composições e filiações dos que desejam disputar a eleição este ano, lideranças de diversos segmentos já começam fazer um movimento Vota Jorge Viana &#8211; PT.</strong></p>
<p><strong>Jorge é considerado o melhor dos governadores que já passaram pelo Palácio Rio Branco, político que modernizou as carreiras de servidores públicos e fez o maior volumes de obras em todo Acre. Preferido de Lula para ser o candidato a senado no Acre, Jorge vive um dilema sobre encarar ou não a disputa de governo. Quem tem conversado com os grevista de diversos segmentos, diz que não tem possibilidade alguma de dar outro voto em Cameli, pois a decepção foi geral e que os servidores buscam um nome que traga segurança e seja bom de gestão.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica/ao-som-de-mentiroso-nao-acredite-no-que-ele-fala-servidores-da-saude-protestam-contra-o-governo-gladson-cameli/" target="_self" rel="nofollow" class="u6cd8c3ce607ee0000d3f3500bc777641"><style> .u6cd8c3ce607ee0000d3f3500bc777641 , .u6cd8c3ce607ee0000d3f3500bc777641 .postImageUrl , .u6cd8c3ce607ee0000d3f3500bc777641 .centered-text-area { min-height: 80px; position: relative; } .u6cd8c3ce607ee0000d3f3500bc777641 , .u6cd8c3ce607ee0000d3f3500bc777641:hover , .u6cd8c3ce607ee0000d3f3500bc777641:visited , .u6cd8c3ce607ee0000d3f3500bc777641:active { border:0!important; } .u6cd8c3ce607ee0000d3f3500bc777641 .clearfix:after { content: ""; display: table; clear: both; } .u6cd8c3ce607ee0000d3f3500bc777641 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6cd8c3ce607ee0000d3f3500bc777641:active , .u6cd8c3ce607ee0000d3f3500bc777641:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6cd8c3ce607ee0000d3f3500bc777641 .centered-text-area { width: 100%; position: relative; } .u6cd8c3ce607ee0000d3f3500bc777641 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6cd8c3ce607ee0000d3f3500bc777641 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6cd8c3ce607ee0000d3f3500bc777641 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6cd8c3ce607ee0000d3f3500bc777641:hover .ctaButton { background-color: #7F8C8D!important; } .u6cd8c3ce607ee0000d3f3500bc777641 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6cd8c3ce607ee0000d3f3500bc777641 .u6cd8c3ce607ee0000d3f3500bc777641-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6cd8c3ce607ee0000d3f3500bc777641:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6cd8c3ce607ee0000d3f3500bc777641-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Ao som de Mentiroso, não acredite no que ele fala, servidores da Saúde protestam contra o governo Gladson Cameli</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Se será candidato ou não ainda é incerto, mas que o ambiente vai ficando difícil para o governador Gladson Cameli, pois a história de gestor que brigou com servidores públicos não é nada boa.</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias &#8211; Acre 24 Horas</span></strong></p>
<p style="text-align: left;"><strong>Veja o Vídeo Abaixo: A vereadora Neiva Badotti fez um pequeno desabafo a respeito do desgoverno de Gladson Cameli, os inúmeros descasos vão desde a saúde até a educação na região do Alto Acre. A princípio, a parlamentar falou a respeito da irresponsabilidade com o pagamento dos servidores terceirizados que até o momento não receberam nenhum pagamento em 2022, onde na ocasião a empresa joga a culpa para o governo e o governo joga a culpa para a empresa e quem fica prejudicado com reação a sua subsistência, sem alimentação, sem poder honrar os seus compromissos.</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <span style="color: #ff0000;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" style="color: #ff0000;" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <span style="color: #ff0000;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" style="color: #ff0000;" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página: <span style="color: #ff0000;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" style="color: #ff0000;" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Portal:</span> <span style="color: #ff0000;"><span style="font-size: 14pt;"><a style="color: #ff0000;" href="https://3dejulho.com.br/">3dejulho.com.br Rio de Janeiro</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></span></strong></p>
<p><strong>Veja o Vídeo:</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/prefeitura-de-brasileia-tapa-boca-de-bueiro-com-madeira-de-refugo-e-vira-motivo-de-piada-nas-redes-sociais-parabens-secretaria-de-obras/" target="_self" rel="nofollow" class="u001fbecc423ec642926ce864d42a52d3"><style> .u001fbecc423ec642926ce864d42a52d3 , .u001fbecc423ec642926ce864d42a52d3 .postImageUrl , .u001fbecc423ec642926ce864d42a52d3 .centered-text-area { min-height: 80px; position: relative; } .u001fbecc423ec642926ce864d42a52d3 , .u001fbecc423ec642926ce864d42a52d3:hover , .u001fbecc423ec642926ce864d42a52d3:visited , .u001fbecc423ec642926ce864d42a52d3:active { border:0!important; } .u001fbecc423ec642926ce864d42a52d3 .clearfix:after { content: ""; display: table; clear: both; } .u001fbecc423ec642926ce864d42a52d3 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u001fbecc423ec642926ce864d42a52d3:active , .u001fbecc423ec642926ce864d42a52d3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u001fbecc423ec642926ce864d42a52d3 .centered-text-area { width: 100%; position: relative; } .u001fbecc423ec642926ce864d42a52d3 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u001fbecc423ec642926ce864d42a52d3 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u001fbecc423ec642926ce864d42a52d3 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u001fbecc423ec642926ce864d42a52d3:hover .ctaButton { background-color: #7F8C8D!important; } .u001fbecc423ec642926ce864d42a52d3 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u001fbecc423ec642926ce864d42a52d3 .u001fbecc423ec642926ce864d42a52d3-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u001fbecc423ec642926ce864d42a52d3:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u001fbecc423ec642926ce864d42a52d3-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Prefeitura de Brasileia tapa boca de Bueiro com madeira de refugo e vira motivo de piada nas redes sociais "parabéns secretaria de obras!"</span></div></div></div><div class="ctaButton"></div></a></div><p><iframe loading="lazy" title="Governador deixe de exibir a saia que vai vestir e ajude os pacientes que estão na fila de cirurgia." width="740" height="416" src="https://www.youtube.com/embed/fFvz_jK6L8M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer"><span style="color: #ff0000;">Twitter 3 de Julho Notícias</span></a>, seja membro e compartilhe</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer"><span style="color: #ff0000;">Youtube 3 de Julho Notícias Vídeos</span></a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <span style="color: #ff0000;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" style="color: #ff0000;" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U"><span style="color: #ff0000;">Página do Instagram 3 de Julho Noticias</span></a>, seja membro e compartilhe.</span></strong></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica-destaque/com-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos/" data-a2a-title="Com Gladson em baixa com servidores públicos, movimento volta Jorge Viana começa a ganhar força dentre os diversos segmentos"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"><a href="https://3dejulhonoticias.com.br/tag/baixa/" rel="tag">baixa</a><a href="https://3dejulhonoticias.com.br/tag/gladson/" rel="tag">Gladson</a><a href="https://3dejulhonoticias.com.br/tag/jorge/" rel="tag">jorge</a><a href="https://3dejulhonoticias.com.br/tag/movimento/" rel="tag">movimento</a><a href="https://3dejulhonoticias.com.br/tag/publicos/" rel="tag">publicos</a><a href="https://3dejulhonoticias.com.br/tag/servidores/" rel="tag">servidores</a><a href="https://3dejulhonoticias.com.br/tag/volta/" rel="tag">volta</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="3 de Julho Notícias" />
<meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="3 de Julho Notícias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/politica-destaque/"><span class="mvp-post-cat left">Política Destaque</span></a></h3>
<h1 class="mvp-post-title left">Abandonado por Gladson Cameli: Vídeo mostra momento em que choveu mais dentro de sala médica do que fora</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">26 minutos atrás
</span> <p>em</p> <span class="mvp-post-date">13 de março de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao-monteiro/" title="Posts de Alemão Monteiro" rel="author">Alemão Monteiro</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica-destaque/abandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora/" data-a2a-title="Abandonado por Gladson Cameli: Vídeo mostra momento em que choveu mais dentro de sala médica do que fora"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="6">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="2">
<p data-track-category="Link no Texto" data-track-links=""><img loading="lazy" class="aligncenter wp-image-278153 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=740%2C414&#038;ssl=1" alt width="740" height="414" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=740%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-278153" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=740%2C414&#038;ssl=1" alt="" width="740" height="414" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><b>Um vídeo gravado por funcionários clamando por socorro no Hospital Geral de Feijó que registrou o momento em que choveu mais no interior de uma sala médica do que mesmo fora, viralizou após as imagens mostrarem os transtornos causados pela chuva que caiu sobre o município de Feijó.</b></p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="6">
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><b>O vídeo enviado a redação do site 3 de Julho por um funcionário da Unidade, mostra o verdadeiro caos no hospital onde é possível ver um grande fluxo de água caindo pelo forro na sala do consultório de um do médico precisamente em cima de uma maca.</b></p>
</div>
</div>
</div>
<p data-track-category="Link no Texto" data-track-links=""><b>O referido hospital há um bom tempo está abandonado pelo governador Gladson Cameli e o pior é que o município elegeu um deputado estadual para interceder pelos interesses da Cidade, o irmão do prefeito do município, Marcos Cavalcante, que diante do mandato tem se mostrado ineficiente, desleixado e sem competência para defender o povo que lhe elegeu, pois está preocupado somente com seus próprios interesses.</b></p>
<p data-track-category="Link no Texto" data-track-links=""><b>Segundo o funcionário que enviou o vídeo, na Unidade Hospitalar não tem medicamento suficiente, é um verdadeiro abandono por parte de seus representantes, como as imagens provam as péssimas condições do local. &#8220;O hospital precisa de pintura, cobertura nova, ar-condicionado e equipamentos novos, mas esta é uma realidade longe de Feijó já que o atual governo nunca olhou com bom olhos para a saúde de Feijó&#8221;, conclui.</b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/rocha-com-seu-ego-de-querer-protagonizar-major-rocha-poderia-se-espelhar-no-vice-prefeito-de-cruzeiro-do-sul-henrique-afonso-um-vice-auxiliar-de-verdade-https-3dejulhonoticias-com-br-2021-04-06/" target="_self" rel="nofollow" class="u94b5ddd48d2d198b9dfbf56f9f7e6bdb"><style> .u94b5ddd48d2d198b9dfbf56f9f7e6bdb , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .postImageUrl , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .centered-text-area { min-height: 80px; position: relative; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:hover , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:visited , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:active { border:0!important; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .clearfix:after { content: ""; display: table; clear: both; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:active , .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .centered-text-area { width: 100%; position: relative; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:hover .ctaButton { background-color: #7F8C8D!important; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb .u94b5ddd48d2d198b9dfbf56f9f7e6bdb-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u94b5ddd48d2d198b9dfbf56f9f7e6bdb:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u94b5ddd48d2d198b9dfbf56f9f7e6bdb-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Rocha com seu ego de querer protagonizar: Major Rocha poderia se espelhar no vice-prefeito de Cruzeiro do Sul Henrique Afonso, um vice auxiliar de verdade</span></div></div></div><div class="ctaButton"></div></a></div></div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="67" data-block-id="7">
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="15">
<div id="banner_materia__85bec3c5-798e-4c35-a1f3-483cc1cd0bd6" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload tag-manager-publicidade-banner_materia__85bec3c5-798e-4c35-a1f3-483cc1cd0bd6 tag-manager-publicidade-container--carregado tag-manager-publicidade-container--visivel" data-id="banner_materia__85bec3c5-798e-4c35-a1f3-483cc1cd0bd6" data-req="true" data-google-query-id="CO-pwMa5xPYCFUUFuQYdrBAGUA" data-cid="138384008454" data-lid="5945456585">
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="5" data-block-id="17">
<div class="content-intertitle">
<h2><strong>Nota da Sesacre na íntegra:</strong></h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="18">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>A Secretaria de Estado de Saúde do Acre (Sesacre), por meio da Diretoria de Administração, em referência à possível denúncia pelo Sindicatos dos Médicos do Acre (Sindmed-AC) ao Ministério Público, vem esclarecer que:</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>No dia 25 de fevereiro, a equipe da Sesacre, junto com a secretária de Estado de Saúde, Paula Mariano, acompanhada também do Diretor Administrativo Daniel Rocha, estiveram no hospital de Feijó, onde viram de perto as necessidades da unidade.</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>As primeiras ordens de serviços já foram efetuadas como a da manutenção da autoclave, que segundo a empresa prestadora do serviço de manutenção, até a próxima semana estará em pleno funcionamento.</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="65" data-block-id="22">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>A unidade também receberá manutenção da estrutura, como reparos em paredes, forros, telhados e pinturas, no intuito de melhorar o ambiente para os pacientes e para os servidores. Quanto as fossas, já foi acionado a empresa responsável e a mesma irá fazer o desgotamento e limpeza. Além disso, a unidade também passará por uma reforma mais ampla, a qual já encontra-se em processo de licitação.</strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong>Veja o Vídeo:</strong></p>
<p><iframe loading="lazy" title="Vídeo mostra momento em que choveu mais dentro de sala médica do que fora." width="740" height="416" src="https://www.youtube.com/embed/ZQzO2CV_pNk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="6" data-block-id="23">
<p class="content-text__container " style="text-align: center;" data-track-category="Link no Texto" data-track-links=""><span style="font-size: 14pt;"><strong>Paula Mariano</strong></span></p>
<p class="content-text__container " style="text-align: center;" data-track-category="Link no Texto" data-track-links=""><span style="font-size: 14pt;"><strong>Secretária de Estado de Saúde</strong></span></p>
<p data-track-category="Link no Texto" data-track-links=""><img loading="lazy" class="aligncenter size-full wp-image-278148 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=740%2C444&#038;ssl=1" alt width="740" height="444" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?w=984&amp;ssl=1 984w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=750%2C450&amp;ssl=1 750w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=740%2C444&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-278148" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=740%2C444&#038;ssl=1" alt="" width="740" height="444" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?w=984&amp;ssl=1 984w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-2.webp?resize=750%2C450&amp;ssl=1 750w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;" data-track-category="Link no Texto" data-track-links=""><strong>Forro do hospital é uma das áreas que precisa de reparo &#8211; Foto: Arquivo/Sindmed-AC</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/governo-vai-gastar-2-220-garrafao-de-agua-mineral-em-quatro-unidades-de-saude-em-um-mes-e-pagar-mais-caro-para-empresa/" target="_self" rel="nofollow" class="u6e47b476883853ea0cd00148fef54124"><style> .u6e47b476883853ea0cd00148fef54124 , .u6e47b476883853ea0cd00148fef54124 .postImageUrl , .u6e47b476883853ea0cd00148fef54124 .centered-text-area { min-height: 80px; position: relative; } .u6e47b476883853ea0cd00148fef54124 , .u6e47b476883853ea0cd00148fef54124:hover , .u6e47b476883853ea0cd00148fef54124:visited , .u6e47b476883853ea0cd00148fef54124:active { border:0!important; } .u6e47b476883853ea0cd00148fef54124 .clearfix:after { content: ""; display: table; clear: both; } .u6e47b476883853ea0cd00148fef54124 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6e47b476883853ea0cd00148fef54124:active , .u6e47b476883853ea0cd00148fef54124:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6e47b476883853ea0cd00148fef54124 .centered-text-area { width: 100%; position: relative; } .u6e47b476883853ea0cd00148fef54124 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6e47b476883853ea0cd00148fef54124 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6e47b476883853ea0cd00148fef54124 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6e47b476883853ea0cd00148fef54124:hover .ctaButton { background-color: #7F8C8D!important; } .u6e47b476883853ea0cd00148fef54124 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6e47b476883853ea0cd00148fef54124 .u6e47b476883853ea0cd00148fef54124-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6e47b476883853ea0cd00148fef54124:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6e47b476883853ea0cd00148fef54124-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Governo vai gastar 2.220 garrafão de água mineral em quatro unidades de saúde em um mês e pagar mais caro para empresa</span></div></div></div><div class="ctaButton"></div></a></div><p data-track-category="Link no Texto" data-track-links=""><img loading="lazy" class="aligncenter size-full wp-image-278147 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=740%2C651&#038;ssl=1" alt width="740" height="651" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?w=984&amp;ssl=1 984w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=768%2C676&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=750%2C660&amp;ssl=1 750w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=740%2C651&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-278147" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=740%2C651&#038;ssl=1" alt="" width="740" height="651" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?w=984&amp;ssl=1 984w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=768%2C676&amp;ssl=1 768w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Forro-do-hospital-e-uma-das-areas-que-precisa-de-reparo-1.webp?resize=750%2C660&amp;ssl=1 750w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;" data-track-category="Link no Texto" data-track-links=""><strong>Situação foi flagrada na noite de sábado (12) no Hospital Geral de Feijó, dentro do consultório médico &#8211; Foto: Reprodução</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias &#8211; Acre 24 Horas</span></strong></p>
<p style="text-align: left;"><strong>Veja o Vídeo Abaixo: A vereadora Neiva Badotti fez um pequeno desabafo a respeito do desgoverno de Gladson Cameli, os inúmeros descasos vão desde a saúde até a educação na região do Alto Acre. A princípio, a parlamentar falou a respeito da irresponsabilidade com o pagamento dos servidores terceirizados que até o momento não receberam nenhum pagamento em 2022, onde na ocasião a empresa joga a culpa para o governo e o governo joga a culpa para a empresa e quem fica prejudicado com reação a sua subsistência, sem alimentação, sem poder honrar os seus compromissos.</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <span style="color: #ff0000;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" style="color: #ff0000;" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <span style="color: #ff0000;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" style="color: #ff0000;" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página: <span style="color: #ff0000;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" style="color: #ff0000;" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Portal:</span> <span style="color: #ff0000;"><span style="font-size: 14pt;"><a style="color: #ff0000;" href="https://3dejulho.com.br/">3dejulho.com.br Rio de Janeiro</a></span></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></span></strong></p>
<p><strong>Veja o Vídeo:</strong></p>
<p><iframe loading="lazy" title="Governador deixe de exibir a saia que vai vestir e ajude os pacientes que estão na fila de cirurgia." width="740" height="416" src="https://www.youtube.com/embed/fFvz_jK6L8M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer"><span style="color: #ff0000;">Twitter 3 de Julho Notícias</span></a>, seja membro e compartilhe</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer"><span style="color: #ff0000;">Youtube 3 de Julho Notícias Vídeos</span></a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <span style="color: #ff0000;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" style="color: #ff0000;" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U"><span style="color: #ff0000;">Página do Instagram 3 de Julho Noticias</span></a>, seja membro e compartilhe.</span></strong></p>
</div>
</div>
</div>
</div>
<div class="bs-video-block mc-column content-media content-video" data-block-type="backstage-video" data-block-id="8">
<div class="content-media__container">
<div class="content-video__bigger-player-description-fixer">
<article class="content-video">
<section class="content-video__video-container">
<div class="content-video__video">
<div class="content-video__placeholder" data-video-id="10360875" data-video-has-viewport-play="True"></div>
</div>
</section>
</article>
</div>
</div>
</div>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/politica-destaque/abandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/politica-destaque/abandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora/" data-a2a-title="Abandonado por Gladson Cameli: Vídeo mostra momento em que choveu mais dentro de sala médica do que fora"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fabandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora%2F&amp;linkname=Abandonado%20por%20Gladson%20Cameli%3A%20V%C3%ADdeo%20mostra%20momento%20em%20que%20choveu%20mais%20dentro%20de%20sala%20m%C3%A9dica%20do%20que%20fora" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://3dejulhonoticias.com.br/politica-destaque/abandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-27-0 metaslider metaslider-flex metaslider-2483 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://3dejulhonoticias.com.br/politica/bolsonarista-e-presidente-do-pmn-no-acre-valdete-souza-pede-lula-livre-apos-abastecer-40-litros-de-diesel/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">41 segundos atrás
</span>
</div>
<h2>Bolsonarista e presidente do PMN no Acre, Valdete Souza, pede Lula Livre após abastecer 40 litros de diesel</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/abandonado-por-gladson-cameli-video-mostra-momento-em-que-choveu-mais-dentro-de-sala-medica-do-que-fora/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/momento-em-que-choveu-mais-no-interior-de-uma-sala-medica-do-que-mesmo-fora.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">26 minutos atrás
</span>
</div>
<h2>Abandonado por Gladson Cameli: Vídeo mostra momento em que choveu mais dentro de sala médica do que fora</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/adolescente-de-15-anos-sofre-tentativa-de-homicidio-ao-ser-alvejado-tres-vezes-em-brasileia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 hora atrás
</span>
</div>
<h2>Adolescente de 15 anos sofre tentativa de homicídio ao ser alvejado três vezes em Brasileia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/pre-candidata-marcia-bittar-agride-professores-com-acusacoes-gravissimas-professores-ensinam-sexo-entre-pais-e-filhos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2>Márcia Bittar, agride professores com acusações gravíssimas: &#8220;Professores ensinam sexo entre pais e filhos&#8221;</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/mundo/cao-rasga-colchonete-e-dona-encontra-absorventes-usados-em-vez-de-espuma-raiva-e-revolta/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/absorvente.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2>Cão rasga colchonete e dona encontra absorventes usados em vez de espuma: &#8216;Raiva e revolta&#8217;</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/politica/bolsonarista-e-presidente-do-pmn-no-acre-valdete-souza-pede-lula-livre-apos-abastecer-40-litros-de-diesel/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Valdete-Sousa-do-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">41 segundos atrás
</span>
</div>
<h2 class="mvp-stand-title">Bolsonarista e presidente do PMN no Acre, Valdete Souza, pede Lula Livre após abastecer 40 litros de diesel</h2>
<p>O preço do combustível no Acre fez Valdete Souza dizer &#8220;Lula Livre&#8221; &#8211; Foto: Arquivo / Valdete Souza A alta...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/pre-candidata-marcia-bittar-agride-professores-com-acusacoes-gravissimas-professores-ensinam-sexo-entre-pais-e-filhos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Marcia-Bittar-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Márcia Bittar, agride professores com acusações gravíssimas: &#8220;Professores ensinam sexo entre pais e filhos&#8221;</h2>
<p>Se não bastasse o &#8220;Marido&#8221; atacar a Educação, agora a pré-candidata Márcia Bittar, resolveu atacar os professores com acusações descabidas...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/vereador-jurandir-e-acusado-de-usar-o-mandato-para-barganhar-cargos-na-prefeitura-de-brasileia-sua-esposa-ja-recebeu-salario-de-mais-de-r-5-mil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Fernanda-Jurandir-.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Vereador Jurandir é acusado de usar o mandato para barganhar cargos na prefeitura de Brasileia, sua esposa já recebeu salário de mais de R$ 5 mil</h2>
<p>As tramas políticas para as bandas de Brasileia tem favorecido e muito parte do parlamento mirim do município, prova disso,...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/policia/adolescente-de-15-anos-sofre-tentativa-de-homicidio-ao-ser-alvejado-tres-vezes-em-brasileia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/tentativa-de-homicidio-em-brasileia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 hora atrás
</span>
</div>
<h2 class="mvp-stand-title">Adolescente de 15 anos sofre tentativa de homicídio ao ser alvejado três vezes em Brasileia</h2>
<p>Por volta do meio-dia deste domingo, dia 13, socorristas do SAMU e guarnição da Polícia Militar do 5 Batalhão, foram...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/policia-militar-do-acre-e-amazonas-apreende-mais-de-11-kg-de-drogas-na-zona-rural-de-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/droga.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">7 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Polícia Militar do Acre e Amazonas apreende mais de 11 kg de drogas na zona rural de Cruzeiro do Sul</h2>
<p>A Polícia Militar apreendeu nesse sábado (12) mais de 11 quilos de droga na Comunidade Passo Fundo, zona rural de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/mae-encontra-filho-morto-a-tiros-e-facadas-na-frente-de-casa-na-zona-rural-de-rio-branco/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/homicidio.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">8 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Mãe encontra filho morto a tiros e facadas na frente de casa na zona rural de Rio Branco</h2>
<p>Arinaldo Rego de Andrade foi achado morto pela mãe neste domingo (13) na zona rural de Rio Branco — Foto:...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EDUCAÇÃO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/educacao/educadores-do-alto-acre-iniciam-semana-protestando-contra-governo-cameli-que-nao-cumpre-acordo-com-a-categoria/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Educadores-de-Epitaciolandia-e-Brasileia-iniciam-semana-protestando.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Educadores do Alto Acre iniciam protestando contra governo que não cumpre acordo com a categoria</h2>
<p>Liderados pelos sindicatos da educação na fronteira (Sinteac de Epitaciolândia comandado pela presidente Elvira Ramos e Sinteac de Brasiléia sob...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/apenado-do-municipio-de-tarauaca-e-aprovado-na-ufac-para-o-curso-de-engenharia-florestal/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Apenado-de-Tarauaca-e-aprovado-na-Ufac.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Apenado do município de Tarauacá é aprovado na Ufac para o curso de Engenharia Florestal</h2>
<p>Aprovação é resultado da união de esforços entre Governo do Estado e equipe do Iapen &#8211; Foto: Iapen/AC Após realização...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/lei-institui-campanha-permanente-de-combate-ao-racismo-em-escolas-e-cria-selo-acre-pela-promocao-da-igualdade-racial/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=560%2C567&amp;ssl=1 560w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/voltaaulas-sem-preconceito.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Lei institui campanha de combate ao racismo ‘Acre pela promoção da igualdade racial’</h2>
<p>Lei institui campanha permanente de combate ao racismo em escolas do Acre — Foto: Reprodução/Rede Amazônica O governo publicou uma...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CONCURSO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/concurso/com-vagas-para-o-acre-e-salarios-de-r-19-197-concurso-da-controladoria-geral-da-uniao-abre-375-vagas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Concurso.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">1 mês atrás
</span>
</div>
<h2 class="mvp-stand-title">Com vagas para o Acre e salários de R$ 19.197, concurso da Controladoria-Geral da União abre 375 vagas</h2>
<p>Concurso da Controladoria-Geral da União soma 375 vagas de nível médio e superior. Salários chegam a R$ 19.197 &#8211; Foto:...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/com-vaga-para-o-acre-banco-da-amazonia-divulga-concurso-imediatas-com-salario-de-mais-de-r-3-mil-reais/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Banco-da-Amazonia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Com vaga para o Acre, Banco da Amazônia divulga Concurso imediatas com salário de mais de R$ 3 mil reais</h2>
<p>Oportunidades são para profissionais com ensino médio e superior; confira os cargos em aberto &#8211; Foto: Reprodução O Banco da Amazônia...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/fundacao-de-amparo-a-pesquisa-do-estado-do-acre-lanca-edital-em-parceria-com-cnpq/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/01/Fundacao-de-Amparo-a-Pesquisa-do-Acre-lanca-edital-em-parceria-com-CNPq.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">2 meses atrás
</span>
</div>
<h2 class="mvp-stand-title">Fundação de Amparo à Pesquisa do Estado do Acre lança edital em parceria com CNPq</h2>
<p>A Fundação de Amparo à Pesquisa do Estado do Acre (Fapac), em parceria com o Conselho Nacional de Desenvolvimento Científico...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-13" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPORTE</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/esporte/chico-marca-no-2o-tempo-sao-francisco-vence-galvez-pela-1a-vez-e-e-vice-lider-do-grupo-b/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jogos-no-Acre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Jogador Chico marca no 2º tempo, São Francisco vence Galvez pela 1ª vez e é vice-líder do grupo B</h2>
<p>Chico comemora com Mateus Silva gol que garantiu vitória do São Francisco sobre Galvez  &#8211; Foto: Manoel Façanha / Arquivo...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/em-jogo-com-tres-penaltis-e-seis-gols-andira-abre-3-a-1-mas-independencia-busca-empate-no-fim/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-jogo-com-tres-penaltis-e-seis-gols-Andira-abre-3-a-1-mas-Independencia-busca-empate-no-fim.webp?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Em jogo com três pênaltis e seis gols, Andirá abre 3 a 1, mas Independência busca empate no fim</h2>
<p>Andirá x Independência, Acreano 2022 0 Foto: Manoel Façanha/Arquivo Pessoal Globo Esporte Acre &#8211; Em uma partida bem movimentada, com...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/atacante-deixara-humaita-apos-termino-do-acreano-meia-atacante-tem-contrato-rescindido/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Atacante-deixara-Humaita-apos-termino-do-Acreano-meia-atacante-tem-contrato-rescindido.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Atacante deixará Humaitá após término do Acreano; meia-atacante tem contrato rescindido</h2>
<p>Dodô alega &#8216;problemas pessoais&#8217; e é baixa no Humaitá para sequência da temporada &#8211; Foto: Arquivo pessoal/Manoel Façanha Globo Esporte...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://3dejulhonoticias.com.br/politica-destaque/governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurgia-ha-anos-desabafa-vereadora-neiva/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Que-o-governador-deixe-de-exibir-a-saia-que-vai-vestir-e-ajude-os-pacientes-que-estao-na-fila-de-cirurga-ha-anos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>&#8220;Governador deixe de exibir a saia que vai vestir e ajude os pacientes que estão na fila de cirurgia há anos&#8221;, desabafa vereadora Neiva</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-acre-diz-vice-governador-major-rocha/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Lamento-muito-por-fazer-parte-do-governo-mais-corrupto-da-historia-do-Acre-diz-Major-Rocha.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>&#8220;Lamento muito por fazer parte do governo mais corrupto da história do Acre&#8221;, diz vice-governador Major Rocha</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica-2/prefeitura-de-rodrigues-alves-leva-atendimento-de-saude-e-social-aos-moradores-do-igarape-parana-dos-mouras/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Jailson-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TUDO SOBRE POLÍTICA II</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Prefeitura de Rodrigues Alves leva atendimento de saúde e social aos moradores do igarapé Paraná dos Mouras</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/cameli-o-governador-que-vai-usar-saia-daniel-zen-repudia-a-fala-de-cameli-foi-uma-afronta-as-mulheres-de-xapuri/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2022/03/Em-Xapuri-discurso-sexista-do-Governador-causa-indignacao.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>“Cameli, o governador que vai usar saia”: Daniel Zen repudia a fala de Cameli, &#8211; Foi uma afronta as mulheres de Xapuri</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7495922f elementor-column elementor-col-33 elementor-top-column" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-33af02ef elementor-column elementor-col-33 elementor-top-column" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a49083e elementor-column elementor-col-33 elementor-top-column" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-600583c4 elementor-column elementor-col-33 elementor-top-column" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?w=564&amp;ssl=1 564w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=300%2C93&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-16f8e293 elementor-column elementor-col-33 elementor-top-column" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5622d5f5 elementor-column elementor-col-33 elementor-top-column" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img width="498" height="133" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?w=498&amp;ssl=1 498w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3f6919bb elementor-column elementor-col-100 elementor-top-column" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal 3 DE JULHO NOTÍCIAS</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"b6688c45e4","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":278135,"title":"Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2022\/03\/pedindo-o-PT.jpg?resize=750%2C420&ssl=1"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'134545135',post:'278135',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '278135' ]);
</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(136,21,24,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa Política de Privacidade e, ao continuar navegando, você concorda com estas condições.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Aceitar" style="background-color: #00a99d">Aceitar</a><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Leia nossa política de privacidade" style="background-color: #00a99d">Leia nossa política de privacidade</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceitar"></span></div>
</div>
 
</body>
</html>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fpolitica-destaque%2Fcom-gladson-em-baixa-com-servidores-publicos-movimento-volta-jorge-viana-comeca-a-ganhar-forca-dentre-os-diversos-segmentos%2F&amp;linkname=Com%20Gladson%20em%20baixa%20com%20servidores%20p%C3%BAblicos%2C%20movimento%20volta%20Jorge%20Viana%20come%C3%A7a%20a%20ganhar%20for%C3%A7a%20dentre%20os%20diversos%20segmentos%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'134545135',post:'278135',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '278135' ]);
</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(136,21,24,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa Política de Privacidade e, ao continuar navegando, você concorda com estas condições.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Aceitar" style="background-color: #00a99d">Aceitar</a><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Leia nossa política de privacidade" style="background-color: #00a99d">Leia nossa política de privacidade</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceitar"></span></div>
</div>

</body>
</html>
