<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_ajax_url = 'https://3dejulhonoticias.com.br/?epic-ajax-request=epic-ne'; </script>

<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />

<title>Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas - 3 de Julho Notícias</title>
<link rel="canonical" href="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas - 3 de Julho Notícias" />
<meta property="og:description" content="O governador do Acre, Gladson Cameli (PP), é o principal investigado na Operação Ptolomeu. Foto: Reprodução  Rayssa Motta e Fausto Macedo &#8211; A investigação da Polícia Federal que colocou o governador do Acre, Gladson Cameli (PP), no centro de um possível esquema de desvios em contratações na Saúde e Infraestrutura foi aberta em julho a [&hellip;]" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="article:published_time" content="2022-01-01T03:11:27+00:00" />
<meta property="article:modified_time" content="2022-01-01T03:12:09+00:00" />
<meta property="og:image" content="https://3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redação 3 de Julho Notícias" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://3dejulhonoticias.com.br/#website","url":"https://3dejulhonoticias.com.br/","name":"3 de Julho Not\u00edcias","description":"Acre 24 Horas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://3dejulhonoticias.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?fit=1280%2C600&ssl=1","contentUrl":"https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?fit=1280%2C600&ssl=1","width":1280,"height":600},{"@type":"WebPage","@id":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/#webpage","url":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/","name":"Grava\u00e7\u00e3o obtida a partir de telef\u00f4nica, sugere que Gladson teria sido destinat\u00e1rio de R$ 70 mil em propinas - 3 de Julho Not\u00edcias","isPartOf":{"@id":"https://3dejulhonoticias.com.br/#website"},"primaryImageOfPage":{"@id":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/#primaryimage"},"datePublished":"2022-01-01T03:11:27+00:00","dateModified":"2022-01-01T03:12:09+00:00","author":{"@id":"https://3dejulhonoticias.com.br/#/schema/person/4c96cf8ffd1faa062bb5aa31c71c7dfe"},"breadcrumb":{"@id":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/"]}]},{"@type":"BreadcrumbList","@id":"https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Grava\u00e7\u00e3o obtida a partir de telef\u00f4nica, sugere que Gladson teria sido destinat\u00e1rio de R$ 70 mil em propinas"}]},{"@type":"Person","@id":"https://3dejulhonoticias.com.br/#/schema/person/4c96cf8ffd1faa062bb5aa31c71c7dfe","name":"Reda\u00e7\u00e3o 3 de Julho Not\u00edcias","sameAs":["https://3dejulhonoticias.com.br/"],"url":"https://3dejulhonoticias.com.br/author/alemao/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/global.css?ver=1594818016' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-252369.css?ver=1634928978' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://3dejulhonoticias.com.br/wp-content/uploads/elementor/css/post-254301.css?ver=1635040331' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/273375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://3dejulhonoticias.com.br/?p=273375' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53831";
                                        c.src = "//scripts.cleverwebserver.com/0df94ca5d0479fab1af38bc25e84e0bf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42135290-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42135290-1');
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4047730991066421" crossorigin="anonymous"></script>



<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_jL4hmRA3.js'></script>


<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/10/FAVICON.fw_.png?fit=106%2C105&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #B20000;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #B20000;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
	
	}
	img.avatar.avatar-46.photo {
    DISPLAY: NONE;
}

.cn-button.bootstrap {
    color: #ad0707;
    background: #ffffff;
}		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-273375 single-format-standard elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9e9db4d elementor-column elementor-col-33 elementor-top-column" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-30d02df1 elementor-widget elementor-widget-html" data-id="30d02df1" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
<script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '<i class="fas fa-calendar-alt"></i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a1070c elementor-column elementor-col-33 elementor-top-column" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-67195f8 elementor-column elementor-col-33 elementor-top-column" data-id="67195f8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-420b6f1 elementor-widget elementor-widget-shortcode" data-id="420b6f1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><style>div#caixa_cotacao {
    	pointer-events: none;
    	padding-top: 8px;
    font-size: 19px;
    text-align: right;
}


.boataxa-container-cotacao{
	border: none!important;
}

.boataxa-container-cotacao {
    color: #FFF!important;
}

.boataxa-container-cotacao img {
    display: none;
}


</style>
<div id="caixa_cotacao"><a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-136d6dab elementor-column elementor-col-33 elementor-top-column" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" href="https://www.facebook.com/3dejulhonoticias" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" href="https://twitter.com/3dejulhonoticia" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/featured" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-2b6977d" href="https://web.telegram.org/k/" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6ee845e2 elementor-column elementor-col-33 elementor-top-column" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-aef9a03 elementor-column elementor-col-33 elementor-top-column" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n9d98n67d82/rio-branco/" data-label_1="RIO BRANCO" data-mode="Current" data-theme="original" data-basecolor="rgba(255, 255, 255, 0)" data-textcolor="#FFF">RIO BRANCO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-e6f3dc6 elementor-column elementor-col-33 elementor-top-column" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d00d633 elementor-column elementor-col-33 elementor-top-column" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4309934 elementor-column elementor-col-33 elementor-top-column" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5790e804 elementor-column elementor-col-33 elementor-top-column" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://3dejulhonoticias.com.br/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267449"><a href="https://3dejulhonoticias.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267442"><a href="https://3dejulhonoticias.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267438"><a href="https://3dejulhonoticias.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267436"><a href="https://3dejulhonoticias.com.br/category/concurso/" class="elementor-item">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267440"><a href="https://3dejulhonoticias.com.br/category/esporte/" class="elementor-item">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267441"><a href="https://3dejulhonoticias.com.br/category/famosos/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267443"><a href="https://3dejulhonoticias.com.br/category/saude/" class="elementor-item">Saúde</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60ffad71 elementor-column elementor-col-33 elementor-top-column" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
 <div class="elementor-element elementor-element-2f8f55e elementor-widget elementor-widget-image" data-id="2f8f55e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?w=564&amp;ssl=1 564w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-3.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6b4479c2 elementor-column elementor-col-33 elementor-top-column" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-5d625649 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-38c1e602 elementor-column elementor-col-100 elementor-top-column" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 1280px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-266939 ml-slider nav-hidden">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-272516 ms-image"><a href="http://www.al.ac.leg.br/" target="_self"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2021/12/Banner-PWS-2021.gif" height="200" width="1280" alt="" class="slider-266939 slide-272516" title="Banner PWS 2021" /></a></li>
<li style="display: none; width: 100%;" class="slide-272922 ms-image"><a href="http://www.al.ac.leg.br/" target="_self"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2021/12/PWS.gif" height="200" width="1280" alt="" class="slider-266939 slide-272922" title="PWS" /></a></li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-273375 single-format-standard elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/destaque2/"><span class="mvp-post-cat left">Em evidência</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="" src="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" srcset="https://lapadalapada.com.br/wp-content/uploads/2018/12/favicon.png" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 de janeiro de 2022</span>
<meta itemprop="dateModified" content="2022-01-01" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://3dejulhonoticias.com.br/author/alemao/" title="Posts de Redação 3 de Julho Notícias" rel="author">Redação 3 de Julho Notícias</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://3dejulhonoticias.com.br/category/destaque2/"><span class="mvp-post-cat left">Em evidência</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" data-a2a-title="Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-273378 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=740%2C347&#038;ssl=1" alt width="740" height="347" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=300%2C141&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=1024%2C480&amp;ssl=1 1024w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=768%2C360&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=750%2C352&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=1140%2C534&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=740%2C347&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-273378" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=740%2C347&#038;ssl=1" alt="" width="740" height="347" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=300%2C141&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=1024%2C480&amp;ssl=1 1024w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=768%2C360&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=750%2C352&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=1140%2C534&amp;ssl=1 1140w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;"><strong>O governador do Acre, Gladson Cameli (PP), é o principal investigado na Operação Ptolomeu. Foto: Reprodução</strong></p>
<p><strong> <a href="https://politica.estadao.com.br/blogs/fausto-macedo/relatorio-coaf-governador-acre-policia-federal/">Rayssa Motta e Fausto Macedo</a> &#8211; A investigação da Polícia Federal que colocou o governador do Acre, Gladson Cameli (PP), no centro de um possível esquema de desvios em contratações na Saúde e Infraestrutura foi aberta em julho a partir de suspeitas levantadas na Operação Dose de Valores, que mira indícios de fraude e direcionamento de licitações para compra de remédios e insumos hospitalares.</strong></p>
<p><strong>O ponto de partida foi um áudio trocado entre representantes de uma empresa especializada na venda de medicamentos. A gravação, obtida a partir de interceptação telefônica, sugere que o governador teria sido destinatário de R$ 70 mil em propinas. Outro elemento chamou atenção da PF: um comprovante de transferência encontrado no celular do sócio da farmacêutica, no valor de R$ 6 mil, para Rutembergue Crispim Silva, que foi chefe de gabinete do governador e diretor da Secretaria de Saúde do Acre.</strong></p>
<p><strong>Com as primeiras suspeitas em mãos, a Polícia Federal recebeu um relatório do antigo Conselho de Controle de Atividades Financeiras (Coaf) apontando vinte comunicações de movimentações financeiras suspeitas envolvendo o governador. O documento mudou o rumo da investigação, que passou a ter como foco as operações com aparência de lavagem de dinheiro.</strong></p>
<p><strong>As transações notificadas ultrapassam a marca de R$ 828 milhões. São depósitos fracionados em espécie, uso de pessoas interpostas para pagamento de contas pessoais, compra de veículos de luxo subfaturados com cessão de créditos, contratações imobiliárias com uso de laranjas e repasses de empresas fictícias.</strong></p>
<p><strong><img loading="lazy" class="aligncenter wp-image-273376 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?resize=740%2C1133&#038;ssl=1" alt width="740" height="1133" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?w=669&amp;ssl=1 669w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?resize=196%2C300&amp;ssl=1 196w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?resize=740%2C1133&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-273376" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?resize=740%2C1133&#038;ssl=1" alt="" width="740" height="1133" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?w=669&amp;ssl=1 669w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Consideramos.jpg?resize=196%2C300&amp;ssl=1 196w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></strong></p>
<p><strong>Consideramos a movimentação acima da capacidade financeira presumida do cliente, bem como, aparentemente, sem relação com a atividade declarada, inexiste indicação de parte da origem dos recursos, realização de depósitos em espécie e realização de operações que, por sua habitualidade, valor e forma, configurem artifício para burla da identificação da origem, do destino, dos responsáveis ou dos beneficiários finais”, diz um trecho do relatório do Coaf.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/tudo-sobre-politica/major-rocha-prestigia-a-troca-de-comandos-e-critica-gladson-pelas-promessas-que-nao-cumpriu-com-a-categoria/" target="_self" rel="nofollow" class="ue31a722f7b365da0278ddafdc94ae01d"><style> .ue31a722f7b365da0278ddafdc94ae01d , .ue31a722f7b365da0278ddafdc94ae01d .postImageUrl , .ue31a722f7b365da0278ddafdc94ae01d .centered-text-area { min-height: 80px; position: relative; } .ue31a722f7b365da0278ddafdc94ae01d , .ue31a722f7b365da0278ddafdc94ae01d:hover , .ue31a722f7b365da0278ddafdc94ae01d:visited , .ue31a722f7b365da0278ddafdc94ae01d:active { border:0!important; } .ue31a722f7b365da0278ddafdc94ae01d .clearfix:after { content: ""; display: table; clear: both; } .ue31a722f7b365da0278ddafdc94ae01d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ue31a722f7b365da0278ddafdc94ae01d:active , .ue31a722f7b365da0278ddafdc94ae01d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ue31a722f7b365da0278ddafdc94ae01d .centered-text-area { width: 100%; position: relative; } .ue31a722f7b365da0278ddafdc94ae01d .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue31a722f7b365da0278ddafdc94ae01d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue31a722f7b365da0278ddafdc94ae01d .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue31a722f7b365da0278ddafdc94ae01d:hover .ctaButton { background-color: #7F8C8D!important; } .ue31a722f7b365da0278ddafdc94ae01d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue31a722f7b365da0278ddafdc94ae01d .ue31a722f7b365da0278ddafdc94ae01d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue31a722f7b365da0278ddafdc94ae01d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue31a722f7b365da0278ddafdc94ae01d-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Major Rocha prestigia a troca de Comandos e critica Gladson pelas promessas que não cumpriu com a categoria</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>De acordo com o documento, contabilizando apenas depósitos em dinheiro vivo, as contas do governador receberam R$ 956 mil entre agosto de 2018 e novembro de 2021.</strong></p>
<p><strong>Na avaliação da PF, as comunicações ‘indicam, fortemente, uma atuação articulada e capilarizada de branqueamento de capitais – tendo o governador Gladson Cameli como sujeito central e principal beneficiário’. Ele foi alvo de buscas há duas semanas na Operação Ptolomeu, na primeira etapa ostensiva da investigação. Sua chefe de gabinete, Rosângela Gama, foi presa na ação.</strong></p>
<p><strong>O inquérito que tem Cameli como principal investigado também se cruzou com outra investigação da Polícia Federal, a da Operação Assepsia, que se debruçou sobre a compra emergencial e sem licitação, pela Secretaria Municipal de Saúde de Rio Branco, de álcool em gel e máscaras na pandemia. Um dos alvos da PF no Amazonas foi o empresário Rudilei Soares de Souza, o ‘Rudilei Estrela’, apontado como operador financeiro do governador. Em 2018, quando saiu candidato a deputado federal, o empresário recebeu apoio público de Cameli na campanha. Na segunda fase da Assepsia, em abril, os policiais federais fizeram buscas na casa de Rudilei e encontraram um carro registrado no nome do governador.</strong></p>
<p><strong>As transações para compra veículos de luxo acenderam o alerta da PF. Em 2018, quando concorreu ao cargo, Cameli declarou ao Tribunal Superior Eleitoral (TSE) R$ 202 mil em automóveis. O patrimônio aumentou mais de 800% desde então, chegando a mais de R$ 1,6 milhão, segundo os cálculos da Polícia Federal.</strong></p>
<p><strong>A suspeita é que, com apoio de Rudilei Estrela, as transações com veículos, imóveis, dinheiro vivo e cartões de crédito tenham sido usadas para lavar dinheiro desviado dos cofres públicos do Estado. O suposto esquema envolveria o direcionamento de licitações, contratações superfaturadas e a confirmação de recebimento de mercadorias não entregues e de serviços não prestados em troca de vantagens indevidas. De acordo com a PF, os empenhos para pagamentos dos contratos suspeitos eram efetuados, via de regra, sob código de recursos próprios, o que na avaliação dos investigadores pode ser um artifício para dificultar a fiscalização por órgãos de controle federais.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/descaso-do-governo-gladson-com-tarauaca-populacao-tem-que-se-deslocar-ate-feijo-para-poder-fazer-um-simples-raio-x/" target="_self" rel="nofollow" class="u06abc93376c1dcd8447f66b2dccac840"><style> .u06abc93376c1dcd8447f66b2dccac840 , .u06abc93376c1dcd8447f66b2dccac840 .postImageUrl , .u06abc93376c1dcd8447f66b2dccac840 .centered-text-area { min-height: 80px; position: relative; } .u06abc93376c1dcd8447f66b2dccac840 , .u06abc93376c1dcd8447f66b2dccac840:hover , .u06abc93376c1dcd8447f66b2dccac840:visited , .u06abc93376c1dcd8447f66b2dccac840:active { border:0!important; } .u06abc93376c1dcd8447f66b2dccac840 .clearfix:after { content: ""; display: table; clear: both; } .u06abc93376c1dcd8447f66b2dccac840 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u06abc93376c1dcd8447f66b2dccac840:active , .u06abc93376c1dcd8447f66b2dccac840:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u06abc93376c1dcd8447f66b2dccac840 .centered-text-area { width: 100%; position: relative; } .u06abc93376c1dcd8447f66b2dccac840 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u06abc93376c1dcd8447f66b2dccac840 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u06abc93376c1dcd8447f66b2dccac840 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u06abc93376c1dcd8447f66b2dccac840:hover .ctaButton { background-color: #7F8C8D!important; } .u06abc93376c1dcd8447f66b2dccac840 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u06abc93376c1dcd8447f66b2dccac840 .u06abc93376c1dcd8447f66b2dccac840-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u06abc93376c1dcd8447f66b2dccac840:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u06abc93376c1dcd8447f66b2dccac840-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Descaso do Governo Gladson com Tarauacá: População tem que se deslocar até Feijó para poder fazer um simples Raio X</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Os detalhes do esquema de propinas milionárias que teriam sido repassadas ao governador do Acre foram divulgados em primeira mão pelos jornalistas Fábio Pontes e Leonildo Rosas e confirmados pelo Estadão. Pontes edita o blog que leva seu nome. Seu colega é responsável pelo site Portal do Rosas.</strong></p>
<p><strong>Veja a matéria completa <a href="https://politica.estadao.com.br/blogs/fausto-macedo/relatorio-coaf-governador-acre-policia-federal/">aqui</a>.</strong></p>
<p><img loading="lazy" class="aligncenter wp-image-273377 jetpack-lazy-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?resize=740%2C621&#038;ssl=1" alt width="740" height="621" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?resize=300%2C252&amp;ssl=1 300w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?resize=740%2C621&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-273377" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?resize=740%2C621&#038;ssl=1" alt="" width="740" height="621" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Cameli-como-principal-investigado-tambem.jpg?resize=300%2C252&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></strong></p>
<p style="text-align: left;"><strong>Veja o Vídeo Abaixo: O ex-deputado federal, Sibá Machado, gravou um vídeo polêmico onde fez um desabafo contra o presidente da República, Jair Bolsonaro, o Juiz Sérgio Moro e o governador do Acre, Gladson Cameli. Sibá não perdeu a oportunidade de alfinetar o gestor em se tratando do escândalo de corrupção no qual para a Polícia Federal, Cameli é tido como o chefe de uma organização Criminosa que desviou quase R$ 1 bilhão de reais dos cofres públicos do Estado.</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Twitter: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Youtube: <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">3 de Julho Notícias Vídeos</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página Facebook: <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Página do Instagram: <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">3 de Julho Noticias</a></span></strong></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<p><iframe loading="lazy" title="Sibá Machado, grava vídeo polêmico onde fez um desabafo contra Bolsonaro, Moro e Gladson Cameli." width="740" height="416" src="https://www.youtube.com/embed/obc6583l0a8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se no  <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<p><strong><span style="font-size: 14pt;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe.</span></strong></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" data-a2a-title="Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"><a href="https://3dejulhonoticias.com.br/tag/gladson/" rel="tag">Gladson</a><a href="https://3dejulhonoticias.com.br/tag/grava/" rel="tag">grava</a><a href="https://3dejulhonoticias.com.br/tag/obtida/" rel="tag">obtida</a><a href="https://3dejulhonoticias.com.br/tag/partir/" rel="tag">partir</a><a href="https://3dejulhonoticias.com.br/tag/sugere/" rel="tag">sugere</a><a href="https://3dejulhonoticias.com.br/tag/telefonica/" rel="tag">telefonica</a><a href="https://3dejulhonoticias.com.br/tag/teria/" rel="tag">teria</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://3dejulhonoticias.com.br/author/alemao/" title="Posts de Redação 3 de Julho Notícias" rel="author">Redação 3 de Julho Notícias</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="3 de Julho Notícias" />
<meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="3 de Julho Notícias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://3dejulhonoticias.com.br/category/destaque2/"><span class="mvp-post-cat left">Em evidência</span></a></h3>
<h1 class="mvp-post-title left">Pela segunda vez o senador Petecão se pronuncia a respeito de notas emitidas pela Segurança Pública</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 anos atrás
</span> <p>em</p> <span class="mvp-post-date">17 de dezembro de 2019</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/destaque2/pela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica/" data-a2a-title="Pela segunda vez o senador Petecão se pronuncia a respeito de notas emitidas pela Segurança Pública"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img loading="lazy" class="aligncenter size-full wp-image-190354 jetpack-lazy-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2019/12/Petecão-1.jpg?resize=740%2C555&#038;ssl=1" alt width="740" height="555" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2019/12/Petecão-1.jpg?resize=740%2C555&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-190354" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2019/12/Petecão-1.jpg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" data-recalc-dims="1" /></noscript></p>
<p><strong>O Senador Sérgio Petecão (PSD), pela segunda vez tem sido alvo de críticas por parte da segurança pública do estado. Da primeira vez o Sistema Integrado de Segurança Pública (SISP) emitiu uma nota respondendo o Senador, após Petecão ter citado em uma entrevista que se encontra chocado e alarmado com os relatos da violência que tomou conta de Rio Branco, com execuções quase que diárias, os assaltos em série, que pelo volume chegaram ao patamar do insuportável.</strong></p>
<p><strong>Após a nota do SISP, o Senador Petecão se pronunciou em sua página do facebook,  onde afirmou que se pudesse dar um conselho, diria, “vamos com humildade , e reconhecer que estamos atravessando um dos piores momentos da segurança do nosso estado”.</strong></p>
<p><strong>Após este episódio, recentemente a Secretaria de Estado de Justiça e Segurança Pública do Acre (SEJUSP) também emitiu uma nota técnica, tentando descaracterizar o trabalho do senador em auxiliar através de emendas, a segurança pública do estado.</strong></p>
<p><strong>Diante da nota da SEJUSP, o Senador Petecão se pronunciou na sua página do facebook informando que não iria responder o que ele considerou como sendo &#8220;inverdades dessa nota&#8221;, e destacou que não saberia a quem se dirigir.</strong></p>
<p><strong>Em sua postagem, Petecão afirma que, enquanto perdem tempo com notas, a violência cresce em nosso estado.</strong></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><strong>Veja abaixo a postagem do Senador Petecão:</strong></span></p>
<p><strong>Quando não é oito, é oitenta! Dessa vez faltou assinatura!!!!! Em relação a última nota, que era assinada por todos que compõem a segurança do nosso estado, com certeza já ficou bem melhor.</strong></p>
<p><strong>Essa pelo menos ninguém assinou, talvez com vergonha do vexame da nota passada. Falei com alguns amigos e me relataram o constrangimento que foi do lado de alguns que fazem parte da nossa segurança assinar aquela destrambelhada nota, que só expôs o nosso governo. E pautou os debates de uma forma muita negativa, pelo menos é o que ouvi por parte dos parlamentares federais, estaduais , prefeitos, e membros do próprio governo. </strong></p>
<p><strong>Até agora não sabemos quem foi o mentor intelectual e político que incentivou aquela obra prima, chamada de Nota. Não irei responder as inverdades dessa nota, pois não sei a quem me dirigir. Só para refazer uma inverdade: não foi a Sra. Maria Alice, nem o sr . Ricardo que nos trouxeram as demandas ESTRATOSFÉRICAS da segurança deste ano. Vocês sabem ou não sabem , quem foi? Por isso é melhor irmos parando por aqui, porque enquanto perdem tempo com notas, a violência cresce em nosso estado. Pensei que era só eu que estava com medo&#8230; </strong></p>
<p><strong>Depois que vocês começaram esse debate, muita gente me ligou dizendo que também está com medo, para a minha surpresa, na entrevista da juíza ao site AC 24h, até ela afirmou estar com medo! Amigos da Segurança, com nota não vamos resolver o problema. A situação está feia, muito feia. </strong><strong>Confesso que dessa nota gostei do último parágrafo, em que vocês, com um pouquinho de humildade, concordam comigo e reconhecem que a sociedade acreana clama por Paz e segurança. </strong></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><strong>Veja abaixo a suposta nota técnica emitida pela SEJUSP:</strong></span></p>
<p><strong>Quanto aos supostos 7 milhões de emendas parlamentar mencionados pelo Senador Sérgio Oliveira, que estariam disponíveis para licitação e que por &#8220;incompetência&#8221; da equipe não teriam sido executados é importante mencionar que:</strong></p>
<p><strong>1. No início da gestão havia aproximadamente 39 milhões de emendas de bancada de 2017 pendentes de execução, com previsão de término no mês fevereiro do ano em curso. Nesse sentido, esta Secretaria, bem como o Governador Gladson </strong><strong>Cameli, o Vice-Governador Wherles Rocha, o Secretário Ricardo França e diversos integrantes da bancada federal acreana, dentre estes o próprio Senador Sergio Oliveira, se mobilizaram e garantiram a prorrogação do prazo para execução dos convênios referentes a tais recursos;</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/aprovados-no-concurso-da-pc-protestam-pelo-7o-dia-ha-quase-3-anos-no-governo-gladson-ainda-nao-cumpriu-sua-promessa-de-campanha/" target="_self" rel="nofollow" class="u2eef2adc22f00aa9504d0ae4a3a2178e"><style> .u2eef2adc22f00aa9504d0ae4a3a2178e , .u2eef2adc22f00aa9504d0ae4a3a2178e .postImageUrl , .u2eef2adc22f00aa9504d0ae4a3a2178e .centered-text-area { min-height: 80px; position: relative; } .u2eef2adc22f00aa9504d0ae4a3a2178e , .u2eef2adc22f00aa9504d0ae4a3a2178e:hover , .u2eef2adc22f00aa9504d0ae4a3a2178e:visited , .u2eef2adc22f00aa9504d0ae4a3a2178e:active { border:0!important; } .u2eef2adc22f00aa9504d0ae4a3a2178e .clearfix:after { content: ""; display: table; clear: both; } .u2eef2adc22f00aa9504d0ae4a3a2178e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2eef2adc22f00aa9504d0ae4a3a2178e:active , .u2eef2adc22f00aa9504d0ae4a3a2178e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2eef2adc22f00aa9504d0ae4a3a2178e .centered-text-area { width: 100%; position: relative; } .u2eef2adc22f00aa9504d0ae4a3a2178e .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2eef2adc22f00aa9504d0ae4a3a2178e .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2eef2adc22f00aa9504d0ae4a3a2178e .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2eef2adc22f00aa9504d0ae4a3a2178e:hover .ctaButton { background-color: #7F8C8D!important; } .u2eef2adc22f00aa9504d0ae4a3a2178e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2eef2adc22f00aa9504d0ae4a3a2178e .u2eef2adc22f00aa9504d0ae4a3a2178e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2eef2adc22f00aa9504d0ae4a3a2178e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2eef2adc22f00aa9504d0ae4a3a2178e-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Há quase três anos no governo, Gladson Cameli ainda não cumpriu sua promessa de campanha</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>2. Ato contínuo esta Secretaria passou a envidar esforços no sentido de executar a integralidade dos valores conveniados e atualmente mais de 82% foram executados. Outrossim, importante salientar que alguns valores apesar de executados, carecem de atualização junto ao Sistema SINCOV, fato que se dará com a liquidação dos pagamentos, porém os bens já foram entregues ou na iminência de serem.</strong></p>
<p><strong>3. Os demais valores referentes as emendas de 2017 se encontram na seguinte situação:</strong></p>
<p><strong>A. R$ 4.966.075,00 para aquisição de armas e munições,</strong><br />
<strong>encontra-se pendente aguardando de análise do novo plano de trabalho pela SENASP, pois o armamento apresentado originariamente pela gestão anterior não se encontra homologado pelo Exército Brasileiro, portanto não tem como ser adquirido. Outrossim, é importante consignar que tal aquisição “não depende de licitação”, assim não há risco de perda do referido recurso;</strong></p>
<p><strong>B. R$1.665.460,00 para aquisição de uniformes de um total de R$ 10.096.295,00 estão pendentes de serem submetidos a nova licitação, pois a primeira fracassou para alguns itens, porém o restante, ou seja, a quantia de R$ 8.430.835,00 tiveram bens entregues ou terão a entrega efetuada nos próximos dias. Cabe ressaltar, que a licitação será repetida para os itens não contratados, não havendo riscos para a perda do recurso, pois se novamente fracassada a legislação autoriza a contratação direta do bem, desde que sejam cumpridos os requisitos administrativos da economicidade, legalidade, publicidade, probidade administrativa e moralidade.</strong></p>
<p><strong>Diante dos fatos relatados, podemos afirmar que o Senador se equivocou ao afirmar que falta eficiência a equipe de gestão, pois todos os recursos vinculados as emendas de 2017 que foram alocados para atual gestão já foram executados ou estão em fase final de execução e não correm o risco de retornarem à União.</strong></p>
<p><strong>Por outro lado, é importante consignar que esta Secretaria será contemplada ainda este ano com o valor de 7,1 milhões, oriundos do Fundo Nacional de Segurança Pública, recursos que não foram indicados por parlamentares, pois são derivados do fato do Acre ter sido um dos 5 primeiros Estados do país a se habilitar para recebê-los, bem assim que todas as </strong><strong>aquisições previstas por meio de registros de preços para execução destes recursos já estão em andamento ou já foram homologadas, ou seja, assim que o valor for transferido para a conta do Estado será possível contratar a entrega de bens e serviços vinculados a receita em questão.</strong></p>
<p><strong>Não obstante, é importante mencionar que os recursos das emendas de bancada e individuais, referentes a 2018 foram efetivamente autorizados para conveniar pela União no mês de dezembro do ano em curso, aguardando homologação do Governo Federal para que se inicie a execução. Entretanto, as licitações foram adiantadas em relação aos projetos em que tal prática é permitida, ou seja, as que ocorrem por sistema de registro de preços.</strong></p>
<p><strong>Da mesma forma, registramos que no início do ano &#8211; fevereiro &#8211; participamos de reunião no Ministério da Justiça e Segurança Pública, com a presença do Ministro Sérgio Moro e 3 Secretários Nacionais, oportunidade em que foi apresentado painel que demonstrava que o Acre era apontado como Estado que alcançava o menor índice de execução de convênios derivados de</strong><br />
<strong>emendas individuas e de bancada, o indicador na época era de que nosso Estado executava apenas 27% dos valores conveniados. Porém, após implementar uma série de medidas de otimização da gestão de projetos e convênios, é possível afirmar que a SEJUSP EXECUTARÁ A TOTALIDADE DOS RECURSOS DESTINADOS A EMENDAS INDIVIDUAL E DE BANCADA dentro do prazo previsto.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://3dejulhonoticias.com.br/politica-destaque/diretora-de-ensino-da-see-denise-santos-e-exonerada-por-gladson-cameli-que-nomeia-pessoa-de-confianca-de-socorro-neri/" target="_self" rel="nofollow" class="ud868488b8a7ebfa5172cf9c8c6cba6f3"><style> .ud868488b8a7ebfa5172cf9c8c6cba6f3 , .ud868488b8a7ebfa5172cf9c8c6cba6f3 .postImageUrl , .ud868488b8a7ebfa5172cf9c8c6cba6f3 .centered-text-area { min-height: 80px; position: relative; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 , .ud868488b8a7ebfa5172cf9c8c6cba6f3:hover , .ud868488b8a7ebfa5172cf9c8c6cba6f3:visited , .ud868488b8a7ebfa5172cf9c8c6cba6f3:active { border:0!important; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .clearfix:after { content: ""; display: table; clear: both; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud868488b8a7ebfa5172cf9c8c6cba6f3:active , .ud868488b8a7ebfa5172cf9c8c6cba6f3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .centered-text-area { width: 100%; position: relative; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://3dejulhonoticias.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud868488b8a7ebfa5172cf9c8c6cba6f3:hover .ctaButton { background-color: #7F8C8D!important; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud868488b8a7ebfa5172cf9c8c6cba6f3 .ud868488b8a7ebfa5172cf9c8c6cba6f3-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud868488b8a7ebfa5172cf9c8c6cba6f3:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud868488b8a7ebfa5172cf9c8c6cba6f3-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Diretora de Ensino da SEE Denise Santos é exonerada por Gladson Cameli, que nomeia pessoa de confiança de Socorro Neri</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Não menos importante, é possível afirmar que em razão de uma série de medidas de economicidade adotadas foi possível ampliar o quantitativo de bens adquiridos para os órgãos vinculados ao sistema de segurança pública, possibilitando a maior entrega de veículos em quantidade e valores e a maior entrega de equipamentos de informática que dar-se-á no decorrer desta semana, </strong><strong>pois duas carretas carregadas com computadores chegarão em Rio Branco nos próximos dias para tal fim, bem como realizaremos a entrega de mais de 5.400 conjuntos de uniformes para as forças de segurança ainda este mês.</strong></p>
<p><strong>Frise-se ainda que no primeiro semestre de 2020 teremos a entrega do novo Centro de Comando e Controle do Sistema de Segurança, o início da</strong><br />
<strong>capacitação continuada de todos os profissionais de segurança, onde todos farão 70 disparos reais de armas de diversos calibres orgânicos das forças, aquisição de equipamentos e insumos para a Polícia Técnica, implantação da radiocomunicação digital na capital com aquisição de 3 torres e estações rádio </strong><strong>base (ERB) e 209 rádios de comunicação digital, aquisição de 45 motocicletas equipadas para fortalecimento do motopatrulhamento na capital, ampliação do cerco eletrônico na Capital e no Alto Acre, construção do Posto de Fiscalização Integrada em Senador Guiomard, aquisição de quites de tecnologia embarcada para pesquisa de banco de dados e registro on line de ocorrências por policias militares e civis, bem como bombeiros.</strong></p>
<p><strong>Destaco ainda a criação e instalação do conselho estadual de segurança pública e defesa social, que contribuirá com a elaboração da Política e do Plano Estadual de Segurança Pública e Defesa Social, além da Política de Prevenção e Repressão às drogas.</strong></p>
<p><strong>Após estas considerações, saliento que as afirmações tecidas pelo </strong><b>referido parlamentar, que conduziram a não destinar recursos de emendas ao Sistema de Segurança, se deu por desconhecer as ações referentes a gestão de recursos destinados ao referido órgão, apesar do Diretor de Planejamento desta Secretaria – Cel BM Santos &#8211; em companhia do Vice-Governador e do Secretário Ricardo França, ter no dia 17/09/2019, nas dependências do gabinete do próprio parlamentar em Brasília, ter apresentado o portfólio de projetos prioritários do Sistema Integrado de Justiça e Segurança Pública a bancada federal, oportunidade em que o referido parlamentar se fazia presente. </b></p>
<p><strong>Há de ressaltar ainda, que os Secretários Ricardo França e Maria Alice, respectivamente, titulares da Secretaria de Representação do Acre e da Secretaria de Planejamento e Gestão, no mês de outubro do ano em exercício, entregaram cópia dos projetos estratégicos desta pasta a todos os integrantes da bancada federal. </strong><strong>Outrossim, estamos à disposição de todos os membros da bancada, bem como de qualquer cidadão para apresentar e prestar contas dos investimentos realizados no Sistema. </strong></p>
<p><strong>Por fim, registramos que a Senadora Mailza Gomes e o Deputado Alan Rick destinaram recursos de emendas parlamentares de 2019 para atender as demandas do Sistema Integrado de Segurança e, consequentemente, da sociedade acreana que clama por paz e segurança.</strong></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://3dejulhonoticias.com.br/destaque2/pela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://3dejulhonoticias.com.br/destaque2/pela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica/" data-a2a-title="Pela segunda vez o senador Petecão se pronuncia a respeito de notas emitidas pela Segurança Pública"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fpela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica%2F&amp;linkname=Pela%20segunda%20vez%20o%20senador%20Petec%C3%A3o%20se%20pronuncia%20a%20respeito%20de%20notas%20emitidas%20pela%20Seguran%C3%A7a%20P%C3%BAblica" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://3dejulhonoticias.com.br/destaque2/pela-segunda-vez-o-senador-petecao-se-pronuncia-a-respeito-de-notas-emitidas-pela-seguranca-publica/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-2483 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://3dejulhonoticias.com.br/destaque2/gravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Governo-do-Acre-Cameli-Brasil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Em evidência</span><span class="mvp-cd-date left relative">2 minutos atrás
</span>
</div>
<h2>Gravação obtida a partir de telefônica, sugere que Gladson teria sido destinatário de R$ 70 mil em propinas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica-2/mais-trabalho-prefeitura-de-sena-madureira-realiza-operacao-tapa-buracos-em-trecho-da-av-brasil/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-realiza-Operacao-Tapa-Buracos-em-trecho-da-Av.-Brasil-6.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TUDO SOBRE POLÍTICA II</span><span class="mvp-cd-date left relative">3 horas atrás
</span>
</div>
<h2>Mais Trabalho: Prefeitura de Sena Madureira realiza Operação Tapa Buracos em trecho da Av. Brasil</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/tudo-sobre-politica-2/culto-ecumenico-organizado-pelo-prefeito-de-placido-de-castro-camilo-silva-fecha-com-sucesso-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Culto-ecumenico-organizado-pela-prefeitura-fecha-com-sucesso-2021.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TUDO SOBRE POLÍTICA II</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2>Culto ecumênico organizado pelo prefeito de Plácido de Castro, Camilo Silva, fecha com sucesso 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/gestao-de-mazinho-serafim-termina-2021-com-obras-inauguradas-e-superacao-durante-enchente-em-sena-madureira/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2>Gestão de Mazinho Serafim termina 2021 com obras inauguradas e superação durante enchente em Sena</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/atletas-participam-da-primeira-da-corrida-da-virada-na-cidade-de-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2>Atletas participam da primeira da &#8220;Corrida da Virada&#8221; na cidade de Cruzeiro do Sul</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/politica/gestao-de-mazinho-serafim-termina-2021-com-obras-inauguradas-e-superacao-durante-enchente-em-sena-madureira/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/GESTAO-DE-MAZINHO-SERAFIM-4.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Gestão de Mazinho Serafim termina 2021 com obras inauguradas e superação durante enchente em Sena</h2>
<p>Ricardo Amaral &#8211; Ascom &#8211; O ano de 2021 foi desafiador para a gestão do Prefeito Mazinho Serafim em Sena...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/deputado-nicolau-participa-da-corrida-da-virada-com-centenas-de-atletas-em-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Nicolau-participa-da-Corrida-da-Virada-com-centenas-de-atletas-em-CZS.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">12 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Deputado Nicolau participa da Corrida da Virada com centenas de atletas em Cruzeiro do Sul</h2>
<p>Nicolau participa da Corrida da Virada com centenas de atletas em CZS &#8211; Foto: Assessoria A prefeitura de Cruzeiro do...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/politica/bocalom-torrou-r-300-mil-em-fogos-ongs-entram-com-acao-na-justica-para-cancelar-queima-de-fogos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Rio-Branco-Bocalom.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Bocalom “torrou” R$ 300 mil em fogos: ONGs entram com ação na Justiça para cancelar queima de fogos</h2>
<p>ONGs entram com ação na Justiça para cancelar queima de fogos em Rio Branco &#8211; Foto: Folha do Acre ONGs...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/policia/policia-militar-prende-homem-armado-durante-festa-natalina-em-assis-brasil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=947%2C570&amp;ssl=1 947w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/arma.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Polícia Militar prende homem armado durante festa natalina em Assis Brasil</h2>
<p>Após uma denúncia anônima, uma guarnição da Polícia Militar do Acre (PMAC) prendeu um indivíduo que portava uma arma de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/em-rio-branco-policia-militar-prende-mulher-que-comercializava-drogas-em-casa-abandonada/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/venda-de-droga.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Em Rio Branco, Polícia Militar prende mulher que comercializava drogas em casa abandonada</h2>
<p>PMAC &#8211; Uma guarnição da Companhia GIRO (Grupo de Intervenção Rápida e Ostensiva) do Batalhão de Operações Especiais (BOPE), da...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/policia/jovem-de-brasileia-morre-afogada-no-mar-em-praia-brava-itajai-sc-ao-tentar-salvar-crianca-de-11-anos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Emylly-Cristine-mandou-fotos-para-a-familia-antes-de-se-afogar-em-Praia-Brava.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Jovem de Brasileia morre afogada no mar em Praia Brava, Itajaí SC ao tentar salvar criança de 11 anos</h2>
<p>&#8220;O sonho de Emylly Cristine era morar onde tinha mar, estava morando em um apartamento de frente para o mar&#8221;...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EDUCAÇÃO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/educacao/educacao-promove-festa-de-formatura-das-turmas-do-5-ano-das-escolas-municipais-de-assis-brasil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/A-educacao-transforma-a-vida-das-pessoas-da-dignidade-e-esperanca-8.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Educação promove festa de formatura das turmas do 5° ano das escolas municipais de Assis Brasil</h2>
<p>A educação transforma a vida das pessoas, dá dignidade e esperança&#8221;, afirma o prefeito Jerry Correia. Nesta terça-feira, 28, no...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/em-cruzeiro-do-sul-alunos-recebem-certificacao-do-programa-qualifica-acre-para-460-jovens/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Em-Cruzeiro-do-Sul-alunos-recebem-certificacao-do-programa-Qualifica-Acre.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Em Cruzeiro do Sul, alunos recebem certificação do programa Qualifica Acre para 460 jovens</h2>
<p>Aconteceu a entrega de certificados para 460 jovens, do curso de Relações Humanas, do Programa Qualifica Acre. A solenidade aconteceu...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/educacao/ieptec-dom-moacyr-diplomou-1-200-alunos-dos-cursos-tecnicos-e-de-qualificacao-profissional/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Momento-em-que-os-formandos-fazem-o-juramento-comprometendo-se-a-exercer-a-profissao-de-forma-honrosa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Ieptec Dom Moacyr diplomou 1.200 alunos dos cursos técnicos e de qualificação profissional</h2>
<p>Momento em que os formandos fazem o juramento, comprometendo-se a exercer a profissão de forma honrosa &#8211; Foto: Assessoria Ieptec....</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CONCURSO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/concurso/processo-seletivo-do-ibge-abre-126-vagas-para-os-5-municipios-do-vale-do-jurua-com-salarios-de-ate-r-2-mil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Processo-seletivo-do-IBGE-abre-126-vagas-para-os-5-municipios-do-Vale-do-Jurua.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Processo seletivo do IBGE abre 126 vagas para os 5 municípios do Vale do Juruá com salários de até R$ 2 mil</h2>
<p>O Processo Seletivo Simplificado do Instituto Brasileiro de Geografia e Estatística (IBGE), que será realizado pela Fundação Getúlio Vargas, disponibiliza...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/esta-aberto-o-concurso-da-policia-militar-do-amazonas-com-1-350-vagas-e-salarios-iniciais-de-r-7-18034/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-PM-AM-edital-publicado-para-1.350-vagas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">4 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Está aberto o concurso da Polícia Militar do Amazonas com 1.350 vagas e salários iniciais de R$ 7.180,34</h2>
<p>Foi publicado o edital do concurso para a Polícia Militar do Amazonas (concurso PM AM) com a oferta de 1.350 vagas para...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/concurso/concurso-do-bombeiro-do-amazonas-com-453-vagas-de-nivel-medio-e-superior-o-inicial-sera-de-r-12-46818/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Concurso-do-Bombeiro-do-Amazonas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concurso</span><span class="mvp-cd-date left relative">4 semanas atrás
</span>
</div>
<h2 class="mvp-stand-title">Concurso do Bombeiro do Amazonas com 453 vagas de nível médio e superior, o inicial será de R$ 12.468,18</h2>
<p>Novo concurso Bombeiros AM pode sair em breve &#8211; Foto: Lucas Silva / Secom O concurso Bombeiros AM (Corpo de...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-13" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPORTE</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://3dejulhonoticias.com.br/esporte/atletas-participam-da-primeira-da-corrida-da-virada-na-cidade-de-cruzeiro-do-sul/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-17.46.56-1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">6 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">Atletas participam da primeira da &#8220;Corrida da Virada&#8221; na cidade de Cruzeiro do Sul</h2>
<p>Mais de duzentos e cinquenta atletas participaram da primeira &#8220;Corrida da Virada&#8221;, na manhã deste 31 de dezembro, em Cruzeiro...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/andira-embarca-com-destino-a-lins-em-sao-paulo-onde-vai-disputar-a-copa-sao-paulo-junior-de-2022/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Ao-todo-27-integrantes-da-delegacao-embarcam-para-Sao-Paulo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">Andirá embarca com destino a Lins, em São Paulo onde vai disputar a Copa São Paulo Júnior de 2022</h2>
<p>Ao todo 27 integrantes da delegação embarcam para São Paulo &#8211; Foto: Diego Gurgel Assessoria &#8211; Embarcando nesta quarta-feira, 29,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://3dejulhonoticias.com.br/esporte/prefeitura-de-placido-de-castro-realiza-campeonato-municipal-de-futebol-de-campo-2021/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Prefeitura-de-Placido-de-Castro-realiza-campeonato-municipal-de-futebol.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esporte</span><span class="mvp-cd-date left relative">4 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Prefeitura de Plácido de Castro realiza campeonato municipal de futebol de campo 2021</h2>
<p>A prefeitura municipal de Plácido de Castro, através da secretaria de turismo, esporte e lazer realizou o campeonato municipal de...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://3dejulhonoticias.com.br/amazonia/desmatamento-na-amazonia-entre-janeiro-e-novembro-atinge-pior-marca-e-ultrapassa-10-mil-km%c2%b2/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Desmatamento-na-Amazonia-ultrapassa-10-mil-km²-entre-janeiro-e-novembro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZÔNIA</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Desmatamento na Amazônia entre janeiro e novembro atinge pior marca e ultrapassa 10 mil km²</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/policia/condutora-de-veiculo-morre-afogada-apos-o-automovel-cair-dentro-de-acude-ac-40-em-rio-branco/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/Carro-caiu-em-igarape-na-estrada.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">4 dias atrás
</span>
</div>
<p>Condutora de veículo morre afogada após o automóvel cair dentro de açude AC-40, em Rio Branco</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/patrimonio-de-gladson-cresceu-em-media-r-1-milhao-em-cada-ano-aumento-patrimonial-e-de-mais-de-800-desde-a-eleicao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/aumento-patrimonial-de-mais-de-800-desde-a-eleicao-na-conta-de-Gladson-Cameli.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Patrimônio de Gladson cresceu em média R$ 1 milhão em cada ano, aumento patrimonial é de mais de 800%, desde a eleição</p>
</div>
</li>
</a>
<a href="https://3dejulhonoticias.com.br/politica-destaque/urgente-presidente-da-federacao-dos-sindicatos-ira-protocolar-pedido-de-impeachment-de-gladson-cameli-na-aleac/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/12/impeachment-de-Cameli-no-Acre-.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política Destaque</span><span class="mvp-cd-date left relative">4 dias atrás
</span>
</div>
<p>Presidente da Federação dos sindicatos irá protocolar pedido de impeachment de Gladson Cameli</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7495922f elementor-column elementor-col-33 elementor-top-column" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://3dejulhonoticias.com.br/quem-somos/" class="elementor-item">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://3dejulhonoticias.com.br/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://3dejulhonoticias.com.br/contato/" class="elementor-item">CONTATO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-33af02ef elementor-column elementor-col-33 elementor-top-column" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a49083e elementor-column elementor-col-33 elementor-top-column" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://3dejulhonoticias.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-600583c4 elementor-column elementor-col-33 elementor-top-column" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://3dejulhonoticias.com.br/">
<img width="564" height="174" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?w=564&amp;ssl=1 564w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?resize=560%2C174&amp;ssl=1 560w" data-lazy-sizes="(max-width: 564px) 100vw, 564px" data-lazy-src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/03/LOGO.fw_-1.png?fit=564%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-16f8e293 elementor-column elementor-col-33 elementor-top-column" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5622d5f5 elementor-column elementor-col-33 elementor-top-column" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img width="498" height="133" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?w=498&amp;ssl=1 498w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/logo_infoco_branco.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3f6919bb elementor-column elementor-col-100 elementor-top-column" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal 3 DE JULHO NOTÍCIAS</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"3645b2a440","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":273375,"title":"Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20%E2%80%93%203%20de%20Julho%20Not%C3%ADcias","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/3dejulhonoticias.com.br\/wp-content\/uploads\/2021\/12\/Governo-do-Acre-Cameli-Brasil.jpg?resize=1000%2C600&ssl=1"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'273375',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '273375' ]);
</script>
</body>
</html>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2F3dejulhonoticias.com.br%2Fdestaque2%2Fgravacao-obtida-a-partir-de-telefonica-sugere-que-gladson-teria-sido-destinatario-de-r-70-mil-em-propinas%2F&amp;linkname=Grava%C3%A7%C3%A3o%20obtida%20a%20partir%20de%20telef%C3%B4nica%2C%20sugere%20que%20Gladson%20teria%20sido%20destinat%C3%A1rio%20de%20R%24%2070%20mil%20em%20propinas%20-%203%20de%20Julho%20Not%C3%ADcias" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'134545135',post:'273375',tz:'-3',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '273375' ]);
</script>
</body>
</html>
