<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica | 3 de Julho Notícias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://3dejulhonoticias.com.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//3dejulhonoticias.com.br/wp-content/cache/wpfc-minified/dqoflgxh/9xw9i.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://3dejulhonoticias.com.br/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//3dejulhonoticias.com.br/wp-content/cache/wpfc-minified/6ng0z2fc/9xw9i.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//3dejulhonoticias.com.br/wp-content/cache/wpfc-minified/mc1mh7ls/9xw9i.css" media="all"/>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42135290-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["3dejulhonoticias.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42135290-1", {"anonymize_ip":true});
gtag("config", "G-9GVHVDQN7S");
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/244689" /><link rel="canonical" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/" />
<link rel='shortlink' href='https://wp.me/p96xkP-11EB' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/","wpRestNonce":"c91248429d","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7372428055776501" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7372428055776501","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>
<!-- End Google AdSense snippet added by Site Kit -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/" />
<meta property="og:description" content="Os constantes aumentos no valor da tarifa de energia elétrica e a baixa qualidade na prestação de serviços prestado pela distribuidora de energia que atua no Acre motivaram o deputado federal Leo d…" />
<meta property="article:published_time" content="2021-09-28T21:20:35+00:00" />
<meta property="article:modified_time" content="2021-09-28T21:23:03+00:00" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="og:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=750%2C420&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica" />
<meta name="twitter:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=750%2C420&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#861418";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdBlockNonce="feb6390218";
var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://3dejulhonoticias.com.br/",
"name": "Início"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://3dejulhonoticias.com.br/category/politica-destaque/",
"name": "Política Destaque"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/",
"name": "Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #861418;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #861418;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #861418;
}
.tdm-btn-style1 {
background-color: #861418;
}
.tdm-btn-style2:before {
border-color: #861418;
}
.tdm-btn-style2 {
color: #861418;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #861418;
-moz-box-shadow: 0 2px 16px #861418;
box-shadow: 0 2px 16px #861418;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #861418;
-moz-box-shadow: 0 4px 26px #861418;
box-shadow: 0 4px 26px #861418;
}
</style>
<style id="tdw-css-placeholder">.entry-title .td-page-title {
display: none;
}
</style></head>
<body class="post-template-default single single-post postid-244689 single-format-standard td-standard-pack direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica global-block-template-1 td-gossip single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2307"><a href="https://3dejulhonoticias.com.br">INÍCIO</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-7229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-181810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li id="menu-item-124414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="https://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
<img class="td-retina-data"  data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="//i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt="" />
<span class="td-visual-hidden">3 de Julho Notícias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
<img class="td-retina-data" data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="//i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt=""/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2307"><a href="https://3dejulhonoticias.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="https://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27"><a href="https://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29"><a href="https://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-244689" class="post-244689 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-destaque" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://3dejulhonoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política Destaque" class="entry-crumb" href="https://3dejulhonoticias.com.br/category/politica-destaque/">Política Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://3dejulhonoticias.com.br/author/alemao/">Alemão Monteiro</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T16:20:35-05:00" >28 de setembro de 2021</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica %0A%0A https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F&via=3+de+Julho+Not%C3%ADcias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg&description=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p><img data-attachment-id="244691" data-permalink="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/deputado-leo-de-brito-35/" data-orig-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=750%2C420&amp;ssl=1" data-orig-size="750,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deputado Leo de Brito" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=696%2C390&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-244691" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?resize=696%2C390&#038;ssl=1" alt="" width="696" height="390" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?resize=696%2C390&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><strong>Os constantes aumentos no valor da tarifa de energia elétrica e a baixa qualidade na prestação de serviços prestado pela distribuidora de energia que atua no Acre motivaram o deputado federal Leo de Brito a travar o que ele classifica como uma cruzada pela defesa dos direitos dos consumidores acreanos.</strong></p>
<p><strong>“Estou numa verdadeira cruzada contra esse aumento absurdo da tarifa de energia elétrica. O Acre sentiu, neste último mês, um aumento grande na conta de energia que chegou em setembro. Tenho feito audiências públicas, convocado ministros e agora entrei com três medidas, na Câmara do Deputados, para que seja investigado tanto o processo de privatização da Eletrobras, quanto a atual crise hídrica que o país está vivendo e que o governo federal tem responsabilidades”, declarou.</strong></p>
<p><strong>Leo de Brito ressaltou que a precariedade na prestação dos serviços executados pela distribuidora de energia elétrica no Acre também devem ser explicados. “Na última sexta-feira, [24], quando aconteceu um temporal, muitas pessoas passaram mais de 24h sem energia elétrica em suas casas, em seus comércios. Precisamos mobilizar o parlamento brasileiro para chamar a atenção do governo federal com relação a esse verdadeiro abandono que passam os brasileiros”, afirmou.  </strong></p>
<p><strong>Proposições querem explicações</strong></p>
<p><strong>As três proposições apresentadas pelo parlamentar na Câmara dos Deputados, tramitam na Comissão de Fiscalização Financeira e Controle (CFFC).</strong></p>
<p><strong>A primeira é para apurar irregularidades na cobrança da tarifa de energia elétrica, com apoio do Tribunal de Contas da União (TCU), a CFFC da Câmara deverá averiguar se houve eventuais irregularidades na Consulta Pública 48/2021, da Agência Nacional e Energia Elétrica (ANEEL), que tratou do contrato de desestatização da Eletrobras.</strong></p>
<p><strong>A segunda proposta apresentada pelo deputado federal acreano solicita que sejam apurados, junto ao Ministério de Minas e Energia (MME) e ao Conselho Nacional de Política Energética (CNPE), detalhamento sobre os cálculos e a metodologia utilizada para definir o valor final repassado, por meio da conta de energia elétrica, aos consumidores.</strong></p>
<p><strong>A terceira preposição requer à CFFC, com apoio do TCU, fiscalização sobre as causas da atual crise energética pela qual passa o país, assim como sobre as medidas adotadas pelo governo para resolver o problema.</strong></p>
<p><strong>“Essa crise energética não prejudica a todos. O preço de referência da energia elétrica de curto prazo saltou de 40 reais megawatt/hora em junho de 2020, para 583 megawatt/hora neste ano. Ou seja, quem tem energia para vender está ganhando muito dinheiro. É preciso averiguar se de fato foi apenas falta de planejamento ou há uma deliberada intenção de manter o sistema elétrico em uma condição de escassez tal que permita a maximização dos lucros dos agentes privados do setor quem tem energia para vender”, conclui Leo de Brito.</strong></p>
<p style="text-align: left;"><strong><span style="font-size: 12pt;"><span style="vertical-align: inherit;"><span style="font-size: 18pt;">E Veja Também no 3 de Julho Notícias</span></span></span></strong></p>
<p><strong><span style="vertical-align: inherit;">Veja o Vídeo Abaixo: </span>Durante o seu pronunciamento na tribuna da Câmara de Vereadores de Brasileia, a vereadora Neiva Badotti questionou a gestão e a prefeita Fernanda Hassem sobre o Recurso do Fundo de Manutenção e Desenvolvimento da Educação Básica e de Valorização dos Profissionais da Educação (Fundeb). De acordo com a parlamentar, em 2019 o município recebeu do governo federal R$ 500.000,00 (quinhentos mil reais) há mais do que os valores de costume, já em 2020 para 2021 até o mês de agosto o município de Brasileia recebeu R$ 2.000.000,00 (dois milhões de reais) a mais do que o anos de 2019, ou seja mesmo com a pandemia os recursos não diminuíram, muito pelo contrário, só aumentaram.</strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;"><span style="vertical-align: inherit;">Acompanhe nossas Redes Sociais</span></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer"><span style="vertical-align: inherit;">Twitter 3 de Julho Notícias</span></a></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer"><span style="vertical-align: inherit;">Youtube 3 de Julho Notícias Vídeos</span></a></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true"><span style="vertical-align: inherit;">Página Facebook 3 de Julho Notíci</span><span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true"><span style="vertical-align: inherit;">as</span></span></a></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a></strong></p>
<p><strong><span style="font-size: 12pt;"><span style="vertical-align: inherit;">Veja o Vídeo:</span></span></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/OfqLZfFgzkc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;"><span style="vertical-align: inherit;">Veja-se no  </span><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer"><span style="vertical-align: inherit;">Twitter 3 de Julho Notícias</span></a><span style="vertical-align: inherit;">, seja membro e compartilhe</span></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;"><span style="vertical-align: inherit;">Veja-se no  </span><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer"><span style="vertical-align: inherit;">Youtube 3 de Julho Notícias Vídeos</span></a><span style="vertical-align: inherit;">, seja membro e compartilhe.</span></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;"><span style="vertical-align: inherit;">Veja-se na  </span><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true"><span style="vertical-align: inherit;">Página Facebook 3 de Julho Notíci</span><span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true"><span style="vertical-align: inherit;">as</span></span></a><span style="vertical-align: inherit;">, seja membro e compartilhe.</span></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;"><span style="vertical-align: inherit;">Veja-se na  <a href="https://www.instagram.com/3_de_julho_noticias/?hl=pt-br&amp;fbclid=IwAR0h7_B_i1rVK61gjA09yr2XsKGFlNHNURhU9HJ9lai4beIkArW08OVGQ-U">Página do Instagram 3 de Julho Noticias</a>, seja membro e compartilhe.</span></span></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-244689" class="share-twitter sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-244689" class="share-facebook sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-244689" class="share-skype sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica %0A%0A https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F&via=3+de+Julho+Not%C3%ADcias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg&description=Direitos+dos+consumidores%3A+Deputado+Federal+Leo+de+Brito+trava+cruzada+contra+aumentos+na+tarifa+de+energia+el%C3%A9trica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://3dejulhonoticias.com.br/2021/09/28/veja-o-video-essa-energisa-ela-nao-esta-cobrando-ela-esta-sucateando-roubando-o-bolso-do-consumidor-diz-vereador-rogerio-pontes/">Veja o Vídeo: &#8220;Essa Energisa ela não está cobrando ela está sucateando, roubando o bolso do consumidor&#8221;, diz vereador Rogério Pontes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://3dejulhonoticias.com.br/2021/09/28/apos-separacao-inesperada-simaria-abre-o-jogo-e-expoe-sobre-novo-relacionamento-e-choca-fas/">Após separação inesperada, Simaria abre o jogo e expõe sobre novo relacionamento e choca fãs</a></div></div></div>            <div class="author-box-wrap"><a href="https://3dejulhonoticias.com.br/author/alemao/"><img alt='' src='https://secure.gravatar.com/avatar/fc3462131fec6d29c9727d67ed9136ce?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc3462131fec6d29c9727d67ed9136ce?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://3dejulhonoticias.com.br/author/alemao/">Alemão Monteiro</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alemão Monteiro"></span><meta itemprop="datePublished" content="2021-09-28T16:20:35-05:00"><meta itemprop="dateModified" content="2021-09-28T16:23:03-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png"></span><meta itemprop="name" content="3 de Julho Notícias"></span><meta itemprop="headline " content="Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Deputado-Leo-de-Brito.jpg?fit=750%2C420&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_2_393 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_393" ><script>var block_tdi_2_393 = new tdBlock();
block_tdi_2_393.id = "tdi_2_393";
block_tdi_2_393.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_393","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":244689,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_393","tdc_css_class_style":"tdi_2_393_rand_style"}';
block_tdi_2_393.td_column_number = "3";
block_tdi_2_393.block_type = "td_block_related_posts";
block_tdi_2_393.post_count = "3";
block_tdi_2_393.found_posts = "1013";
block_tdi_2_393.header_color = "";
block_tdi_2_393.ajax_pagination_infinite_stop = "";
block_tdi_2_393.max_num_pages = "338";
tdBlocksArray.push(block_tdi_2_393);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_362" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_393" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_4_643" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_393" href="#">Mais do autor</a></h4><div id=tdi_2_393 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/09/28/video-vereadora-neiva-questiona-o-que-a-prefeita-fernanda-hassem-fez-com-os-mais-de-2-milhoes-do-fundeb-ja-que-nao-se-viu-nenhuma-acao-voltada-para-a-educacao-do-municipio/" rel="bookmark" class="td-image-wrap " title="Vídeo: Vereadora Neiva questiona o que a prefeita Fernanda Hassem fez com os mais de 2 milhões do fundeb, já que não se viu nenhuma ação voltada para a educação do município" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Fernanda-Hassem-e-Vereadora-Neiva-Badotti.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Fernanda-Hassem-e-Vereadora-Neiva-Badotti.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Fernanda-Hassem-e-Vereadora-Neiva-Badotti.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Fernanda-Hassem-e-Vereadora-Neiva-Badotti.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Fernanda-Hassem-e-Vereadora-Neiva-Badotti.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vídeo: Vereadora Neiva questiona o que a prefeita Fernanda Hassem fez com os mais de 2 milhões do fundeb, já que não se viu nenhuma ação voltada para a educação do município" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/09/28/video-vereadora-neiva-questiona-o-que-a-prefeita-fernanda-hassem-fez-com-os-mais-de-2-milhoes-do-fundeb-ja-que-nao-se-viu-nenhuma-acao-voltada-para-a-educacao-do-municipio/" rel="bookmark" title="Vídeo: Vereadora Neiva questiona o que a prefeita Fernanda Hassem fez com os mais de 2 milhões do fundeb, já que não se viu nenhuma ação voltada para a educação do município">Vídeo: Vereadora Neiva questiona o que a prefeita Fernanda Hassem fez com os mais de 2 milhões do fundeb, já que não se viu...</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/09/27/emenda-de-r-126-milhoes-do-senador-marcio-bittar-para-a-santa-casa-merece-ser-investigada-pelos-orgaos-de-controle-federais/" rel="bookmark" class="td-image-wrap " title="Emenda de R$ 126 milhões do senador Marcio Bittar para a Santa Casa merece ser investigada pelos órgãos de controle federais" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Marcio-Bittar.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Marcio-Bittar.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Marcio-Bittar.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Marcio-Bittar.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Marcio-Bittar.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emenda de R$ 126 milhões do senador Marcio Bittar para a Santa Casa merece ser investigada pelos órgãos de controle federais" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/09/27/emenda-de-r-126-milhoes-do-senador-marcio-bittar-para-a-santa-casa-merece-ser-investigada-pelos-orgaos-de-controle-federais/" rel="bookmark" title="Emenda de R$ 126 milhões do senador Marcio Bittar para a Santa Casa merece ser investigada pelos órgãos de controle federais">Emenda de R$ 126 milhões do senador Marcio Bittar para a Santa Casa merece ser investigada pelos órgãos de controle federais</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/09/27/prefeito-mazinho-serafim-transforma-o-municipio-de-sena-madureira-em-um-canteiro-de-obras-em-alusao-ao-aniversario-da-cidade/" rel="bookmark" class="td-image-wrap " title="Prefeito Mazinho Serafim transforma o município de Sena Madureira em um Canteiro de obras em alusão ao aniversário da Cidade" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Prefeito-Mazinho-serafim-de-Sena-Madureira-do-Acre.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Prefeito-Mazinho-serafim-de-Sena-Madureira-do-Acre.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Prefeito-Mazinho-serafim-de-Sena-Madureira-do-Acre.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Prefeito-Mazinho-serafim-de-Sena-Madureira-do-Acre.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/09/Prefeito-Mazinho-serafim-de-Sena-Madureira-do-Acre.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prefeito Mazinho Serafim transforma o município de Sena Madureira em um Canteiro de obras em alusão ao aniversário da Cidade" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/09/27/prefeito-mazinho-serafim-transforma-o-municipio-de-sena-madureira-em-um-canteiro-de-obras-em-alusao-ao-aniversario-da-cidade/" rel="bookmark" title="Prefeito Mazinho Serafim transforma o município de Sena Madureira em um Canteiro de obras em alusão ao aniversário da Cidade">Prefeito Mazinho Serafim transforma o município de Sena Madureira em um Canteiro de obras em alusão ao aniversário da Cidade</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_393" data-td_block_id="tdi_2_393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_393" data-td_block_id="tdi_2_393"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
<h4 class="block-title"><span>Posts recentes</span></h4>
<ul>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/juiz-eleitoral-cassa-mandato-do-vereador-celio-gadelha-do-mdb-por-abuso-de-poder-economico-e-corrupcao-durante-a-campanha/">Juiz eleitoral cassa mandato do vereador Célio Gadelha do MDB por abuso de poder econômico e corrupção durante a campanha</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/desesperado-e-chorando-homem-vai-a-delegacia-afirmando-nao-aguenta-mais-apanhar-da-esposa/">Desesperado e chorando, homem vai à delegacia afirmando não aguenta mais apanhar da esposa</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/apos-separacao-inesperada-simaria-abre-o-jogo-e-expoe-sobre-novo-relacionamento-e-choca-fas/">Após separação inesperada, Simaria abre o jogo e expõe sobre novo relacionamento e choca fãs</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica/" aria-current="page">Direitos dos consumidores: Deputado Federal Leo de Brito trava cruzada contra aumentos na tarifa de energia elétrica</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/veja-o-video-essa-energisa-ela-nao-esta-cobrando-ela-esta-sucateando-roubando-o-bolso-do-consumidor-diz-vereador-rogerio-pontes/">Veja o Vídeo: &#8220;Essa Energisa ela não está cobrando ela está sucateando, roubando o bolso do consumidor&#8221;, diz vereador Rogério Pontes</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
<li>
<a href="https://3dejulhonoticias.com.br/2021/09/28/veja-o-video-governo-incompetente-sem-capacidade-de-gestao-e-o-que-temos-sob-o-comando-do-estado-do-acre-diz-vereador-jurandir-queiroz/">Veja o Vídeo: &#8220;Governo incompetente, sem capacidade de gestão é o que temos sob o comando do Estado do Acre&#8221;, diz vereador Jurandir Queiroz</a>
<span class="post-date">28 de setembro de 2021</span>
</li>
</ul>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://3dejulhonoticias.com.br/"><img src="//i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2-150x150.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br>
3 de Julho Noticias Todos os direitos reservados. 
As pessoas citadas nos conteúdos têm direito de resposta garantida.
Os conteúdos assinados são de responsabilidade de seus respectivos autores.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#ae8e9dcacbc4dbc2c6c1c0c1dac7cdc7cfddeec9c3cfc7c280cdc1c3"> <span class="__cf_email__" data-cfemail="a192c5c4cbd4cdc9cecfced5c8c2c8c0d2e1c6ccc0c8cd8fc2cecc">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div style="display:none">
<div class="grofile-hash-map-fc3462131fec6d29c9727d67ed9136ce">
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 6153e443969ab
-->
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Carregando comentários...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
</div>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/3dejulhonoticias.com.br\/2021\/09\/28\/direitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica\/":244689};
</script>
<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/3dejulhonoticias.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"eeedd44192","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/3dejulhonoticias.com.br\/wp-login.php?redirect_to=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F09%2F28%2Fdireitos-dos-consumidores-deputado-leo-de-brito-trava-cruzada-contra-aumentos-na-tarifa-de-energia-eletrica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-telegram' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-skype' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
}
} );
} )();
</script>
<!-- JS generated by theme -->
<script>
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'134545135',post:'244689',tz:'-5',srv:'3dejulhonoticias.com.br'} ]);
_stq.push([ 'clickTrackerInit', '134545135', '244689' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.49733710289001 seconds, on 28-09-21 22:57:55 -->