<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia | 3 de Julho Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://3dejulhonoticias.com.br/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />
<meta property="og:image" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42135290-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42135290-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-42135290-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.5.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://3dejulhonoticias.com.br/wp-content/themes/3dejulhonoticiasidcsistem/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/3dejulhonoticias.com.br","hash_tracking":"false","ua":"UA-42135290-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://3dejulhonoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://3dejulhonoticias.com.br/wp-json/wp/v2/posts/235627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/" />
<link rel='shortlink' href='https://wp.me/p96xkP-Zir' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F&#038;format=xml" />

<link rel="stylesheet" href="https://3dejulhonoticias.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"80e8a9dd28","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/","wpRestNonce":"80e8a9dd28","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/" />
<meta property="og:description" content="Chegou até a redação do site 3 de Julho Notícias informações de que a prefeita do município de Brasileia, Fernanda Hassem, teria evitado aparecer em fotos com o ex-senador do Partido dos Trabalhado…" />
<meta property="article:published_time" content="2021-06-24T15:50:46+00:00" />
<meta property="article:modified_time" content="2021-06-24T15:50:46+00:00" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="og:image" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&amp;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia" />
<meta name="twitter:image" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129306926-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129306926-9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://3dejulhonoticias.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/category/politica-destaque/",
                    "name": "Política Destaque"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/",
                    "name": "Quem vai levar um cambito?? Com medo de perder os cargos da..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.td-post-sub-title {
	color: black;
	font-weight: 400;
	font-size: 1.5em;
}

.td-post-content {
	text-align: justify!important;
}

.td-post-featured-image{
	display: none;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-235627 single-format-standard quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia global-block-template-1 td-gossip single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-181810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li id="menu-item-124414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
			<img class="td-retina-data"  data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt="" />
			<span class="td-visual-hidden">3 de Julho Notícias</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
            <img class="td-retina-data" data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-235627" class="post-235627 post type-post status-publish format-standard has-post-thumbnail category-politica-destaque" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://3dejulhonoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política Destaque" class="entry-crumb" href="https://3dejulhonoticias.com.br/category/politica-destaque/">Política Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quem vai levar um cambito?? Com medo de perder os cargos da...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia</h1>

                                                            <p class="td-post-sub-title">Quem manda é o Poder! Fernanda Hassem está deixando de lado Jorge Viana talvez pelo fato de o mesmo não ter no momento nenhum cargo para lhe valorizar.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://3dejulhonoticias.com.br/author/alemao/">Alemão Monteiro</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T10:50:46+00:00" >24 de junho de 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia %0A%0A https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg&description=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&ssl=1" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=696%2C390&ssl=1" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?w=750&ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=300%2C168&ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=696%2C390&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Gladson Jorge e Fernada Hassem"/></a></div>
            <p><img data-attachment-id="235630" data-permalink="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/gladson-jorge-e-fernada-hassem/" data-orig-file="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&amp;ssl=1" data-orig-size="750,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gladson Jorge e Fernada Hassem" data-image-description="" data-medium-file="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=696%2C390&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-235630" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=696%2C390&#038;ssl=1" alt="" width="696" height="390" srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?resize=696%2C390&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><strong>Chegou até a redação do site 3 de Julho Notícias informações de que a prefeita do município de Brasileia, Fernanda Hassem, teria evitado aparecer em fotos com o ex-senador do Partido dos Trabalhadores (PT), Jorge Viana, durante uma visita que o mesmo fez na fronteira.</strong></p>
<p><strong>Visando as eleições de 2022, Jorge Viana esteve visitando o prefeito de Epitaciolândia, Sérgio Lopes e a militância do PT de Epitaciolândia que o recebeu com grande alegria, onde imagens da reunião foram publicadas nas redes sociais e apoio e agradecimento. Já em Brasileia a situação foi outra.</strong></p>
<p><strong>Como militante antiga do PT, Fernanda Hassem, não pode faltar a uma reunião do ex-senador e com os servidores da prefeitura e muito menos pôde evitar de tirar fotos com Viana, mas foi só isso! Como forma de agradecimento o ex-senador postou as imagens em sua página do facebook das visitas que fez.</strong></p>
<p><strong>Enquanto isso, Fernanda Hassem sequer publicou em sua página um agradecimento para Jorge Viana e muito menos lhe recebeu na sede da prefeitura, isto, segundo informações, para evitar que fosse divulgado e assim o governador Gladson poderia ver e não gostar, já que Hassem teria lhe prometido apoio e que iria fazer parte do Progressistas.</strong></p>
<p><strong>Semanas atrás o governador Gladson esteve em Brasileia anunciando investimentos para Epitaciolândia e Brasileia, na oportunidade Fernanda Hassem não cogitou em tirar fotos ou até mesmo publicar em sua rede social, como foi feito e afirmou que gratidão lhe definia naquele dia.</strong></p>
<p><strong>Mas ainda de acordo com as informações, Fernanda estaria agindo assim não arrumar atrito com o governador Gladson e assim não correr o risco de ter os seus indicado no governo (incluindo familiares) exonerados do governo.</strong></p>
<p><img data-attachment-id="235629" data-permalink="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/jorge-viana-72/" data-orig-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?fit=967%2C527&amp;ssl=1" data-orig-size="967,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jorge Viana" data-image-description="" data-medium-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?fit=696%2C379&amp;ssl=1" loading="lazy" class="aligncenter  wp-image-235629" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?resize=696%2C379&#038;ssl=1" alt="" width="696" height="379" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?w=967&amp;ssl=1 967w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?resize=300%2C163&amp;ssl=1 300w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?resize=768%2C419&amp;ssl=1 768w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?resize=696%2C379&amp;ssl=1 696w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-Viana.png?resize=771%2C420&amp;ssl=1 771w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="text-align: left;"><span style="font-size: 12pt;"><strong>Veja abaixo a publicação do ex-senador Jorge Viana em sua página no Facebook</strong></span></p>
<p><strong>E segue a viagem, agora aqui em Brasiléia e Epitaciolândia. Foram mais dois dias conversando muito e ganhando, cada vez mais, energia nos encontros que estamos fazendo. Queria agradecer, de modo especial, o carinho com que a nossa prefeita Fernanda Hassem nos recebeu junto com sua equipe. Tive a oportunidade de conversar com todo o time, que faz da administração dela nesse segundo mandato, um sucesso aqui no Alto Acre. Fernanda milita conosco desde a adolescência… e estará junto nos nossos próximos desafios. Quero também, agradecer o imensurável carinho das nossas lideranças políticas, o carinho de tantas pessoas que estavam esperando ter a oportunidade de conversarmos sobre o passado, mas especialmente, sobre o futuro do nosso Acre e a possibilidade do nosso estado e do Brasil voltarem a prosperar. É isso que a boa política permite.</strong></p>
<p><strong>Já estamos perto do aniversário de Brasiléia que é agora dia 3 de julho, e vir aqui sempre me emociona, pois é a cidade do meu pai, da minha família, da casa Viana. Olhar pro passado, relembrar todas essas histórias e tudo o que a gente fez, como a estrada do Pacífico, a usina de asfalto, agroindústria, a relação com nossos vizinhos Peru e Bolívia, só me dá energia pra acreditar que quando a gente tem uma comunhão de esforços com muita gente, muito trabalho e um bom planejamento, o resultado bom sempre vem. Em Epitaciolândia não foi diferente, encontrei nossas lideranças, pessoas da comunidade, o prefeito Sérgio Lopes e sua esposa, e visitei amigos, como o ex-prefeito Zé Ronaldo, e essa jovem liderança que é o Everton. Epitaciolândia é muito especial.</strong></p>
<p><strong>Estou muito feliz por essa acolhida que tivemos e agora é rumo a Xapuri! Vou reencontrar os amigos de lá….darei notícias.</strong></p>
<p><strong><img data-attachment-id="235628" data-permalink="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/jorge-e-fernanda/" data-orig-file="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jorge e Fernanda" data-image-description="" data-medium-file="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?fit=696%2C696&amp;ssl=1" loading="lazy" class="aligncenter  wp-image-235628" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Jorge-e-Fernanda.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></strong></p>
<p><strong><span style="font-size: 18pt;">E veja também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: &#8220;Cadê o calendário da piscicultura que o vereador Reinaldo Pediu? nós não podemos ter acesso, nunca teremos respostas para levar para a população que nos cobra. Foi a população que nos colocou aqui mas nós não poderemos levar respostas a eles&#8221;, disse. Os vereadores aprovaram mais de meio milhão de reais para serem usados no combate ao mosquito transmissor, para serem aplicados em ações mas até o momento o que se viu foi um breve fumacê.</strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 18pt;">Acompanhe nossas Redes Sociais</span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a></span></strong></p>
<p style="text-align: left;" data-track-category="Link no Texto" data-track-links=""><strong><span style="font-size: 12pt;"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a></span></strong></p>
<p><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/lFB4GOhTsLQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p style="text-align: left;"><strong><span style="font-size: 18pt;">E veja também no 3 de Julho Notícias</span></strong></p>
<p><strong>Veja o Vídeo Abaixo: Prefeita Fernanda Hassem beneficia fazendeiro com várias máquinas da secretaria de Obras enquanto ramais ficam a mercê da própria sorte, denuncia vereadora Arlete Amaral.</strong></p>
<p><strong><span style="font-size: 12pt;">Veja o Vídeo:</span></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='696' height='392' src='https://www.youtube.com/embed/wgo1sWEP0lM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=pt-BR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Inscreva-se no <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://twitter.com/3dejulhonoticia?fbclid=IwAR2CiDTNE9f-ungfqfv6q1psD5yCjwSwxqjUAzMM-yRVDC8G2Q_tS8KRgCw" target="_blank" rel="nofollow noopener noreferrer">Twitter 3 de Julho Notícias</a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Inscreva-se no <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" tabindex="0" role="link" href="https://www.youtube.com/c/3deJulhoNoticiasVideos/videos?fbclid=IwAR24Bj7eT5JOvA_MUBEpMfY7R8MdJvbBFGOpLT4_6qiUdKkIagDyqDaGVP0" target="_blank" rel="nofollow noopener noreferrer">Youtube 3 de Julho Notícias Vídeos</a>, seja membro e compartilhe.</span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Inscreva-se na <a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://t.co/mlHyDmL58n?amp=1" target="_blank" rel="noopener noreferrer" data-focusable="true">Página Facebook 3 de Julho Notíci<span class="css-901oao css-16my406 r-1qd0xha r-hiw28u r-ad9z0x r-bcqeeo r-qvutc0" aria-hidden="true">as</span></a>, seja membro e compartilhe.</span></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-235627" class="share-twitter sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-235627" class="share-facebook sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-235627" class="share-skype sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia %0A%0A https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg&description=Quem+vai+levar+um+cambito%3F%3F+Com+medo+de+perder+os+cargos+da+fam%C3%ADlia+no+governo+Cameli%2C+Fernanda+Hassem+teria+se+esquivado+de+aparecer+junto+de+Jorge+Viana+na+visita+a+Brasileia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://3dejulhonoticias.com.br/2021/06/24/hemoacre-e-upa-da-sobral-promovem-campanha-de-doacao-de-sangue/">Hemoacre e UPA da Sobral promovem campanha de doação de sangue</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://3dejulhonoticias.com.br/author/alemao/"><img alt='' src='https://secure.gravatar.com/avatar/fc3462131fec6d29c9727d67ed9136ce?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc3462131fec6d29c9727d67ed9136ce?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://3dejulhonoticias.com.br/author/alemao/">Alemão Monteiro</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alemão Monteiro"></span><meta itemprop="datePublished" content="2021-06-24T10:50:46+00:00"><meta itemprop="dateModified" content="2021-06-24T10:50:46-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png"></span><meta itemprop="name" content="3 de Julho Notícias"></span><meta itemprop="headline " content="Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Gladson-Jorge-e-Fernada-Hassem.jpg?fit=750%2C420&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_60d4b43bc9206_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60d4b43bc9206" ><script>var block_td_uid_2_60d4b43bc9206 = new tdBlock();
block_td_uid_2_60d4b43bc9206.id = "td_uid_2_60d4b43bc9206";
block_td_uid_2_60d4b43bc9206.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_60d4b43bc9206_rand","td_column_number":3,"live_filter_cur_post_id":235627,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60d4b43bc9206_rand","tdc_css_class_style":"td_uid_2_60d4b43bc9206_rand_style"}';
block_td_uid_2_60d4b43bc9206.td_column_number = "3";
block_td_uid_2_60d4b43bc9206.block_type = "td_block_related_posts";
block_td_uid_2_60d4b43bc9206.post_count = "3";
block_td_uid_2_60d4b43bc9206.found_posts = "918";
block_td_uid_2_60d4b43bc9206.header_color = "";
block_td_uid_2_60d4b43bc9206.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d4b43bc9206.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_2_60d4b43bc9206);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_60d4b43bcdcab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_60d4b43bc9206" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_60d4b43bcdcbb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_60d4b43bc9206" href="#">Mais do autor</a></h4><div id=td_uid_2_60d4b43bc9206 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/06/24/representando-o-acre-paulo-cezar-participa-de-forum-nacional-sobre-protecao-integrada-de-fronteiras-e-divisas/" rel="bookmark" class="td-image-wrap" title="Representando o Acre: Paulo Cézar participa de fórum nacional sobre proteção integrada de fronteiras e divisas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/O-forum-e-uma-parceria-entre-o-Gabinete-de-Seguranca-Institucional-e-o-MJSP.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/O-forum-e-uma-parceria-entre-o-Gabinete-de-Seguranca-Institucional-e-o-MJSP.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/O-forum-e-uma-parceria-entre-o-Gabinete-de-Seguranca-Institucional-e-o-MJSP.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/O-forum-e-uma-parceria-entre-o-Gabinete-de-Seguranca-Institucional-e-o-MJSP.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/O-forum-e-uma-parceria-entre-o-Gabinete-de-Seguranca-Institucional-e-o-MJSP.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Representando o Acre: Paulo Cézar participa de fórum nacional sobre proteção integrada de fronteiras e divisas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/06/24/representando-o-acre-paulo-cezar-participa-de-forum-nacional-sobre-protecao-integrada-de-fronteiras-e-divisas/" rel="bookmark" title="Representando o Acre: Paulo Cézar participa de fórum nacional sobre proteção integrada de fronteiras e divisas">Representando o Acre: Paulo Cézar participa de fórum nacional sobre proteção integrada de fronteiras e divisas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/06/23/prefeita-fernanda-hassem-beneficia-fazendeiro-com-varias-maquinas-da-secretaria-de-obras-enquanto-ramais-ficam-a-merce-da-propria-sorte-denuncia-vereadora-arlete-amaral/" rel="bookmark" class="td-image-wrap" title="Prefeita Fernanda Hassem beneficia fazendeiro com várias máquinas da secretaria de Obras enquanto ramais ficam a mercê da própria sorte, denuncia vereadora Arlete Amaral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Prefeita-Fernanda-Hassem-manda-todas-as-maquinas-da-secretaria-de-obras-para-trabalharem-em-terras-de-fazendeiro.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Prefeita-Fernanda-Hassem-manda-todas-as-maquinas-da-secretaria-de-obras-para-trabalharem-em-terras-de-fazendeiro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Prefeita-Fernanda-Hassem-manda-todas-as-maquinas-da-secretaria-de-obras-para-trabalharem-em-terras-de-fazendeiro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Prefeita-Fernanda-Hassem-manda-todas-as-maquinas-da-secretaria-de-obras-para-trabalharem-em-terras-de-fazendeiro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Prefeita-Fernanda-Hassem-manda-todas-as-maquinas-da-secretaria-de-obras-para-trabalharem-em-terras-de-fazendeiro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prefeita Fernanda Hassem beneficia fazendeiro com várias máquinas da secretaria de Obras enquanto ramais ficam a mercê da própria sorte, denuncia vereadora Arlete Amaral" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/06/23/prefeita-fernanda-hassem-beneficia-fazendeiro-com-varias-maquinas-da-secretaria-de-obras-enquanto-ramais-ficam-a-merce-da-propria-sorte-denuncia-vereadora-arlete-amaral/" rel="bookmark" title="Prefeita Fernanda Hassem beneficia fazendeiro com várias máquinas da secretaria de Obras enquanto ramais ficam a mercê da própria sorte, denuncia vereadora Arlete Amaral">Prefeita Fernanda Hassem beneficia fazendeiro com várias máquinas da secretaria de Obras enquanto ramais ficam a mercê da própria sorte, denuncia vereadora Arlete Amaral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2021/06/22/prometeu-e-nao-cumpriu-moradores-do-ramal-do-sacado-da-brasilia-aguardam-solucao-prometida-pelo-prefeito-de-guajara-ordean-silva/" rel="bookmark" class="td-image-wrap" title="Prometeu e não cumpriu: Moradores do Ramal do Sacado da Brasília, aguardam solução prometida pelo prefeito de Guajará, Ordean Silva"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Ordean-Silva-Guajara-Amazonas-AM.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Ordean-Silva-Guajara-Amazonas-AM.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Ordean-Silva-Guajara-Amazonas-AM.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Ordean-Silva-Guajara-Amazonas-AM.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2021/06/Ordean-Silva-Guajara-Amazonas-AM.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prometeu e não cumpriu: Moradores do Ramal do Sacado da Brasília, aguardam solução prometida pelo prefeito de Guajará, Ordean Silva" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2021/06/22/prometeu-e-nao-cumpriu-moradores-do-ramal-do-sacado-da-brasilia-aguardam-solucao-prometida-pelo-prefeito-de-guajara-ordean-silva/" rel="bookmark" title="Prometeu e não cumpriu: Moradores do Ramal do Sacado da Brasília, aguardam solução prometida pelo prefeito de Guajará, Ordean Silva">Prometeu e não cumpriu: Moradores do Ramal do Sacado da Brasília, aguardam solução prometida pelo prefeito de Guajará, Ordean Silva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d4b43bc9206" data-td_block_id="td_uid_2_60d4b43bc9206"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60d4b43bc9206" data-td_block_id="td_uid_2_60d4b43bc9206"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/3dejulhonoticias/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3dejulhonoticias/"><a href="https://www.facebook.com/3dejulhonoticias/"></a></blockquote></div>
		</div>
		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Posts recentes</span></h4>
		<ul>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/" aria-current="page">Quem vai levar um cambito?? Com medo de perder os cargos da família no governo Cameli, Fernanda Hassem teria se esquivado de aparecer junto de Jorge Viana na visita a Brasileia</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/hemoacre-e-upa-da-sobral-promovem-campanha-de-doacao-de-sangue/">Hemoacre e UPA da Sobral promovem campanha de doação de sangue</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/instituto-socioeducativo-do-acre-e-corpo-de-bombeiros-iniciam-treinamento-de-agentes/">Instituto Socioeducativo do Acre e Corpo de Bombeiros iniciam treinamento de agentes</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/representando-o-acre-paulo-cezar-participa-de-forum-nacional-sobre-protecao-integrada-de-fronteiras-e-divisas/">Representando o Acre: Paulo Cézar participa de fórum nacional sobre proteção integrada de fronteiras e divisas</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/rio-branco-a-violencia-nossa-de-cada-dia-rio-branco-esta-entre-as-cidades-mais-violentas-do-brasil/">Rio Branco, a violência nossa de cada dia: Rio Branco está entre as cidades mais violentas do Brasil</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2021/06/24/deputado-nenem-almeida-assina-a-ficha-do-podemos-e-fortalece-o-partido-ney-amorim-diz-que-esta-motivado-com-a-vinda-do-deputado/">Deputado Nenêm Almeida assina a ficha do Podemos e fortalece o Partido, Ney Amorim diz que está motivado com a vinda do deputado</a>
											<span class="post-date">24 de junho de 2021</span>
									</li>
					</ul>

		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://3dejulhonoticias.com.br/"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2-150x150.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br>

3 de Julho Noticias Todos os direitos reservados. 

As pessoas citadas nos conteúdos têm direito de resposta garantida.

Os conteúdos assinados são de responsabilidade de seus respectivos autores.<div class="footer-email-wrap">Contato: <a href="mailto: 3dejulhonoticias@gmail.com"> 3dejulhonoticias@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-fc3462131fec6d29c9727d67ed9136ce">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 60d4b43bd07fa
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/3dejulhonoticias.com.br\/2021\/06\/24\/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia\/":235627};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/24/quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=quem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202125' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"c54740fbfb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/3dejulhonoticias.com.br\/wp-login.php?redirect_to=https%3A%2F%2F3dejulhonoticias.com.br%2F2021%2F06%2F24%2Fquem-vai-levar-um-cambito-com-medo-de-perder-os-cargos-da-familia-no-governo-cameli-fernanda-hassem-teria-se-esquivado-de-aparecer-junto-de-jorge-viana-na-visita-a-brasileia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'134545135',post:'235627',tz:'-5',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '235627' ]);
</script>

</body>
</html>