<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia | 3 de Julho Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://3dejulhonoticias.com.br/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />
<meta property="og:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42135290-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-42135290-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://3dejulhonoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='https://3dejulhonoticias.com.br/wp-content/themes/3dejulhonoticiasidcsistem/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/3dejulhonoticias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.2.1'></script>
<link rel='https://api.w.org/' href='https://3dejulhonoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo apresenta projeto de escolas indígenas à ministra Damares e pede apoio aos imigrantes venezuelanos' href='https://3dejulhonoticias.com.br/2020/10/15/governo-apresenta-projeto-de-escolas-indigenas-a-ministra-damares-e-pede-apoio-aos-imigrantes-venezuelanos/' />
<link rel='next' title='Governo inicia auditoria na folha de pagamento do Poder Executivo estadual' href='https://3dejulhonoticias.com.br/2020/10/15/governo-inicia-auditoria-na-folha-de-pagamento-do-poder-executivo-estadual/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/" />
<link rel='shortlink' href='https://wp.me/p96xkP-TG6' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F&#038;format=xml" />

<link rel="stylesheet" href="https://3dejulhonoticias.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"12d84ed4a4","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/","wpRestNonce":"12d84ed4a4","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/" />
<meta property="og:description" content="O ministro-relator Edson Fachin, do Tribunal Superior Eleitoral, decidiu nesta quarta-feira, 14, por negar seguimento ao recurso interposto pelos advogados do deputado estadual Josa da Farmácia (Po…" />
<meta property="article:published_time" content="2020-10-15T12:32:17+00:00" />
<meta property="article:modified_time" content="2020-10-15T12:32:17+00:00" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="og:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&amp;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia" />
<meta name="twitter:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129306926-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129306926-9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://3dejulhonoticias.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/category/politica-destaque/",
                    "name": "Política Destaque"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/",
                    "name": "Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.td-post-sub-title {
	color: black;
	font-weight: 400;
	font-size: 1.5em;
}

.td-post-content {
	text-align: justify!important;
}

.td-post-featured-image{
	display: none;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-214030 single-format-standard exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia global-block-template-1 td-gossip single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-181810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li id="menu-item-124414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
			<img class="td-retina-data"  data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt="" />
			<span class="td-visual-hidden">3 de Julho Notícias</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
            <img class="td-retina-data" data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-214030" class="post-214030 post type-post status-publish format-standard has-post-thumbnail category-politica-destaque" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://3dejulhonoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política Destaque" class="entry-crumb" href="https://3dejulhonoticias.com.br/category/politica-destaque/">Política Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia</h1>

                                                            <p class="td-post-sub-title">Josa da Farmácia foi acusado de abuso de poder econômico e fraude, por meio de um esquema de compra de votos no município de Cruzeiro do Sul/AC.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://3dejulhonoticias.com.br/author/3dejulhonoticias/">Redação 3 de Julho</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T07:32:17+00:00" >15 de outubro de 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia %0A%0A https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg&description=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&ssl=1" data-caption=""><img width="660" height="330" class="entry-thumb td-modal-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?resize=660%2C330&ssl=1" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?w=660&ssl=1 660w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?resize=300%2C150&ssl=1 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="deputado Josa da Farmácia"/></a></div>
            <p><img data-attachment-id="214031" data-permalink="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/deputado-josa-da-farmacia-2/" data-orig-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deputado Josa da Farmácia" data-image-description="" data-medium-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&amp;ssl=1" class="aligncenter  wp-image-214031" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?resize=696%2C348&#038;ssl=1" alt="" width="696" height="348" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><strong>O ministro-relator Edson Fachin, do Tribunal Superior Eleitoral, decidiu nesta quarta-feira, 14, por negar seguimento ao recurso interposto pelos advogados do deputado estadual Josa da Farmácia (Podemos) na tentativa de anular uma decisão do Tribunal Regional Eleitoral do Acre que em maio de 2019 cassou o mandato do parlamentar por compra de votos nas eleições de 2018.</strong></p>
<p><strong>Na época, por 4 a 2, a maioria dos membros da corte acreana seguiu o entendimento do Ministério Público Eleitoral que ingressou com uma ação para impugnação de Josa. Ele foi investigado pela polícia federal.</strong></p>
<p><strong>Além de negar seguimento do recurso e decidir diretamente pelo mérito, Fachin entendeu que os 6.412 votos obtidos por Josa na coligação PROS/Podemos/PRB sejam anulados e que o caso não seja analisado pelo plenário do Tribunal Superior Eleitoral composto por mais 6 ministros. A decisão ainda cabe recurso da defesa de Josa, que deverá entrar com um agravo de instrumento pedindo que o caso seja levado ao colegiado de magistrados para ganhar mais tempo.</strong></p>
<p><strong>Caso o agravo de Josa seja negado, o processo estará trânsito em julgado e existe a possibilidade do parlamentar ser afastado do cargo ainda este ano ou no início de 2021.</strong></p>
<p><strong>Josa faz parte da coligação que também tinha como membro a ex-deputada Doutora Juliana (PRB – atual Republicanos). No início do mês de setembro, a parlamentar ligada a Igreja Universal teve sua votação de 5.990 votos anulada e seu mandato cassado pela justiça eleitoral, o que causou uma recontagem dos votos, que resultou com a diplomação e posse do juiz aposentado Pedro Longo (PV), pertencente a outra coligação.</strong></p>
<p><strong>Ainda não se sabe quem assumiria a vaga de Josa. A reportagem ainda apura extraoficialmente quem seria o nome que consta o ex-deputado André da Droga Vale como primeiro suplente da coligação.</strong></p>
<h2><span style="font-size: 14pt;"><strong>A investigação </strong></span></h2>
<p><strong>Josa da Farmácia foi acusado de abuso de poder econômico e fraude, por meio de um esquema de compra de votos no município de Cruzeiro do Sul/AC. O esquema, segundo denúncia, envolvia João Keleu de Souza Fernandes, vereador no município de Cruzeiro do Sul/AC, Maria de Nazaré Mora Farias e Francisco Altair Galvão de Azevedo que atuavam como cabos eleitorais de Josa, por meio da prática de atos assistencialistas, agendamento de exames médicos, fornecimento de cestas básicas, oferecimento de dinheiro, pagamentos de dívidas, fornecimento de combustível e transporte irregular de eleitores.</strong></p>
<p><strong>“A comprovação, via interceptações telefônicas, de que cabos eleitorais de candidato, durante o período de campanha eleitoral, mantinham contatos com diversos eleitores e garantiam benesses em troca de apoio político, configura abuso de poder econômico, sobretudo quando os eleitores não encontravam respostas negativas a seus pedidos”, diz o teor da denúncia.</strong></p>
<p><strong>Nos autos, é mencionado ainda o fato de que os próprios eleitores ligavam solicitando benesses. O que revela, segundo a denúncia, que a população do município tinha conhecimento de que os cabos eleitorais estavam a serviço do Requerido e que havia a possibilidade de serem atendidos em suas solicitações. Por ac24horas</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-214030" class="share-twitter sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-214030" class="share-facebook sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-214030" class="share-skype sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia %0A%0A https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg&description=Exclusivo%3A+Ministro+Fachin+confirma+decis%C3%A3o+do+TRE+e+decide+pela+cassa%C3%A7%C3%A3o+do+deputado+Josa+da+Farm%C3%A1cia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://3dejulhonoticias.com.br/2020/10/15/governo-apresenta-projeto-de-escolas-indigenas-a-ministra-damares-e-pede-apoio-aos-imigrantes-venezuelanos/">Governo apresenta projeto de escolas indígenas à ministra Damares e pede apoio aos imigrantes venezuelanos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://3dejulhonoticias.com.br/2020/10/15/governo-inicia-auditoria-na-folha-de-pagamento-do-poder-executivo-estadual/">Governo inicia auditoria na folha de pagamento do Poder Executivo estadual</a></div></div></div>            <div class="author-box-wrap"><a href="https://3dejulhonoticias.com.br/author/3dejulhonoticias/"><img alt='' src='https://secure.gravatar.com/avatar/c05dd48c20f6b2ace07f7d99a625c009?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c05dd48c20f6b2ace07f7d99a625c009?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://3dejulhonoticias.com.br/author/3dejulhonoticias/">Redação 3 de Julho</a></span></div><div class="td-author-url"><a href="http://3dejulhnoticias.com.br">http://3dejulhnoticias.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 3 de Julho"></span><meta itemprop="datePublished" content="2020-10-15T07:32:17+00:00"><meta itemprop="dateModified" content="2020-10-15T07:32:17-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/uploads/2020/08/cropped-3-de-Julho-Noticias-2-300x300.png"></span><meta itemprop="name" content="3 de Julho Notícias"></span><meta itemprop="headline " content="Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/deputado-Josa-da-Farmácia.jpg?fit=660%2C330&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f886e4eafd03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f886e4eafd03" ><script>var block_td_uid_2_5f886e4eafd03 = new tdBlock();
block_td_uid_2_5f886e4eafd03.id = "td_uid_2_5f886e4eafd03";
block_td_uid_2_5f886e4eafd03.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f886e4eafd03_rand","td_column_number":3,"live_filter_cur_post_id":214030,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f886e4eafd03_rand","tdc_css_class_style":"td_uid_2_5f886e4eafd03_rand_style"}';
block_td_uid_2_5f886e4eafd03.td_column_number = "3";
block_td_uid_2_5f886e4eafd03.block_type = "td_block_related_posts";
block_td_uid_2_5f886e4eafd03.post_count = "3";
block_td_uid_2_5f886e4eafd03.found_posts = "573";
block_td_uid_2_5f886e4eafd03.header_color = "";
block_td_uid_2_5f886e4eafd03.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f886e4eafd03.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_2_5f886e4eafd03);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f886e4eb20f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f886e4eafd03" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_5f886e4eb20f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f886e4eafd03" href="#">Mais do autor</a></h4><div id=td_uid_2_5f886e4eafd03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/10/14/ministerio-publico-recomenda-exoneracao-de-diretora-do-instituto-de-meio-ambiente-do-acre/" rel="bookmark" class="td-image-wrap" title="Ministério Público recomenda exoneração de diretora do Instituto de Meio Ambiente do Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Adelaide-de-Fátima.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Adelaide-de-Fátima.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Adelaide-de-Fátima.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Adelaide-de-Fátima.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Adelaide-de-Fátima.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ministério Público recomenda exoneração de diretora do Instituto de Meio Ambiente do Acre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/10/14/ministerio-publico-recomenda-exoneracao-de-diretora-do-instituto-de-meio-ambiente-do-acre/" rel="bookmark" title="Ministério Público recomenda exoneração de diretora do Instituto de Meio Ambiente do Acre">Ministério Público recomenda exoneração de diretora do Instituto de Meio Ambiente do Acre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/10/13/abre-a-mao-petecao-com-quase-5-milhoes-em-caixa-senador-petecao-afirma-que-nao-tem-dinheiro-para-campanha/" rel="bookmark" class="td-image-wrap" title="Abre a mão Petecão!! Com quase 5 milhões em Caixa, senador Petecão afirma que não tem dinheiro para campanha"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/senador-Petecão.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/senador-Petecão.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/senador-Petecão.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/senador-Petecão.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/senador-Petecão.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abre a mão Petecão!! Com quase 5 milhões em Caixa, senador Petecão afirma que não tem dinheiro para campanha" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/10/13/abre-a-mao-petecao-com-quase-5-milhoes-em-caixa-senador-petecao-afirma-que-nao-tem-dinheiro-para-campanha/" rel="bookmark" title="Abre a mão Petecão!! Com quase 5 milhões em Caixa, senador Petecão afirma que não tem dinheiro para campanha">Abre a mão Petecão!! Com quase 5 milhões em Caixa, senador Petecão afirma que não tem dinheiro para campanha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/10/13/marcio-bittar-e-o-senador-que-mais-gastou-dinheiro-publico-em-2020-ele-custou-quase-r-4-milhoes-aos-cofres-publico/" rel="bookmark" class="td-image-wrap" title="Márcio Bittar é o senador que mais gastou dinheiro público em 2020; ele custou quase R$ 4 milhões aos cofres público"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Márcio-Bittar-.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Márcio-Bittar-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Márcio-Bittar-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Márcio-Bittar-.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/10/Márcio-Bittar-.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Márcio Bittar é o senador que mais gastou dinheiro público em 2020; ele custou quase R$ 4 milhões aos cofres público" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/10/13/marcio-bittar-e-o-senador-que-mais-gastou-dinheiro-publico-em-2020-ele-custou-quase-r-4-milhoes-aos-cofres-publico/" rel="bookmark" title="Márcio Bittar é o senador que mais gastou dinheiro público em 2020; ele custou quase R$ 4 milhões aos cofres público">Márcio Bittar é o senador que mais gastou dinheiro público em 2020; ele custou quase R$ 4 milhões aos cofres público</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f886e4eafd03" data-td_block_id="td_uid_2_5f886e4eafd03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f886e4eafd03" data-td_block_id="td_uid_2_5f886e4eafd03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/3dejulhonoticias/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3dejulhonoticias/"><a href="https://www.facebook.com/3dejulhonoticias/"></a></blockquote></div>
		</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Posts recentes</span></h4>		<ul>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/governo-inicia-auditoria-na-folha-de-pagamento-do-poder-executivo-estadual/">Governo inicia auditoria na folha de pagamento do Poder Executivo estadual</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/" aria-current="page">Exclusivo: Ministro Fachin confirma decisão do TRE e decide pela cassação do deputado Josa da Farmácia</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/governo-apresenta-projeto-de-escolas-indigenas-a-ministra-damares-e-pede-apoio-aos-imigrantes-venezuelanos/">Governo apresenta projeto de escolas indígenas à ministra Damares e pede apoio aos imigrantes venezuelanos</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/leo-indio-sobrinho-de-bolsonaro-e-assessor-do-senador-encontrado-com-dinheiro-na-cueca/">Léo Índio, sobrinho de Bolsonaro, é assessor do senador encontrado com dinheiro na cueca</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/alvo-da-policia-federal-senador-do-dinheiro-no-cofrinho-deve-deixar-posto-de-vice-lider-do-governo/">Alvo da Polícia Federal, senador do &#8220;dinheiro no cofrinho&#8221; deve deixar posto de vice-líder do governo</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/10/15/bolsonaro-disse-ter-uniao-estavel-com-senador-flagrado-com-dinheiro-na-cueca/">Bolsonaro disse ter &#8220;união estável&#8221; com senador flagrado com dinheiro na cueca</a>
											<span class="post-date">15 de outubro de 2020</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://3dejulhonoticias.com.br/"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2-150x150.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br>

3 de Julho Noticias Todos os direitos reservados. 

As pessoas citadas nos conteúdos têm direito de resposta garantida.

Os conteúdos assinados são de responsabilidade de seus respectivos autores.<div class="footer-email-wrap">Contato: <a href="mailto: 3dejulhonoticias@gmail.com"> 3dejulhonoticias@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-c05dd48c20f6b2ace07f7d99a625c009">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f886e4eb48b0
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/3dejulhonoticias.com.br\/2020\/10\/15\/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia\/":214030};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/15/exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=exclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/3dejulhonoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"079f795ca0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/3dejulhonoticias.com.br\/wp-login.php?redirect_to=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F10%2F15%2Fexclusivo-ministro-fachin-confirma-decisao-do-tre-e-decide-pela-cassacao-do-deputado-josa-da-farmacia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'134545135',post:'214030',tz:'-5',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '214030' ]);
</script>

</body>
</html>