<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto | 3 de Julho Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://3dejulhonoticias.com.br/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AwsRZ_X51FyHaAGLhLeY459PYsarfmZNNd0AgaxbTd0" />
<meta property="og:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para 3 de Julho Notícias &raquo;" href="https://3dejulhonoticias.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42135290-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-42135290-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dejulhonoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://3dejulhonoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='https://3dejulhonoticias.com.br/wp-content/themes/3dejulhonoticiasidcsistem/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/3dejulhonoticias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://3dejulhonoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dejulhonoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dejulhonoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plano de Contingência de combate à Covid-19 priorizará ações na saúde, segurança, ação social e economia' href='https://3dejulhonoticias.com.br/2020/04/28/plano-de-contingencia-de-combate-a-covid-19-priorizara-acoes-na-saude-seguranca-acao-social-e-economia/' />
<link rel='next' title='Educação de Rio Branco ganha importante ferramenta e avança entre as melhores do país na gestão de Socorro Neri' href='https://3dejulhonoticias.com.br/2020/04/28/educacao-de-rio-branco-ganha-importante-ferramenta-e-avanca-entre-as-melhores-do-pais-na-gestao-de-socorro-neri/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/" />
<link rel='shortlink' href='https://wp.me/p96xkP-PPC' />
<link rel="alternate" type="application/json+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dejulhonoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F&#038;format=xml" />

<link rel="stylesheet" href="https://3dejulhonoticias.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-1705380769951157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a0f190a4ab","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/","wpRestNonce":"a0f190a4ab","wpRestUrl":"https:\/\/3dejulhonoticias.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto" />
<meta property="og:url" content="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/" />
<meta property="og:description" content="A sessão da Aleac desta terça-feira 28 mesmo sendo on-line foi quente, isso por conta da discussão acerca da possível criação do Instituto de Saúde do Acre, proposta que será enviada pelo governado…" />
<meta property="article:published_time" content="2020-04-29T04:06:11+00:00" />
<meta property="article:modified_time" content="2020-04-29T04:06:11+00:00" />
<meta property="og:site_name" content="3 de Julho Notícias" />
<meta property="og:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&amp;ssl=1" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="408" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto" />
<meta name="twitter:image" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6884600505624469",
          enable_page_level_ads: true
     });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129306926-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129306926-9');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://3dejulhonoticias.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/",
                    "name": "Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2017/08/3dejulho_logo_v1.jpg?fit=175%2C150&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.td-post-sub-title {
	color: black;
	font-weight: 400;
	font-size: 1.5em;
}

.td-post-content {
	text-align: justify!important;
}

.td-post-featured-image{
	display: none;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-199244 single-format-standard durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto global-block-template-1 td-gossip single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-181810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li id="menu-item-124414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
			<img class="td-retina-data"  data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2.png" alt="" width="300"/>
			<span class="td-visual-hidden">3 de Julho Notícias</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://3dejulhonoticias.com.br/">
            <img class="td-retina-data" data-retina="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2.png" src="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2307"><a href="http://3dejulhonoticias.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="http://3dejulhonoticias.com.br/?page_id=54">NOTÍCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1873"><a href="https://3dejulhonoticias.com.br/category/concurso/">Concurso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1874"><a href="https://3dejulhonoticias.com.br/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1875"><a href="https://3dejulhonoticias.com.br/category/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1876"><a href="https://3dejulhonoticias.com.br/category/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7229"><a href="http://www.3dejulhonoticias.com.br/?page_id=5850">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-790"><a href="https://3dejulhonoticias.com.br/category/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1879"><a href="https://3dejulhonoticias.com.br/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1880"><a href="https://3dejulhonoticias.com.br/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1882"><a href="https://3dejulhonoticias.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1881"><a href="https://3dejulhonoticias.com.br/category/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181810"><a href="https://3dejulhonoticias.com.br/category/esporte/">Tudo sobre Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1883"><a href="https://3dejulhonoticias.com.br/category/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1884"><a href="https://3dejulhonoticias.com.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27"><a href="http://3dejulhonoticias.com.br/?page_id=124415">FOTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124414"><a href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA">VÍDEOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29"><a href="http://3dejulhonoticias.com.br/?page_id=51">SOBRE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.3dejulhonoticias.com.br/?page_id=45">CONTATO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://3dejulhonoticias.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ea930dbaaa18_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ea930dbaaa18_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ea930dbaaa18_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6884600505624469" data-ad-slot="4880833961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6884600505624469" data-ad-slot="4880833961"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6884600505624469" data-ad-slot="4880833961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6884600505624469" data-ad-slot="4880833961"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-199244" class="post-199244 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://3dejulhonoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política" class="entry-crumb" href="https://3dejulhonoticias.com.br/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto</h1>

                                                            <p class="td-post-sub-title">O embate entre os deputados Jenilson Leite (PSB) e o líder do governo Gerlen Diniz (progressistas) foi acirrado, isso por conta da referida matéria.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://3dejulhonoticias.com.br/author/paulaalcantara/">Paula Alcântara</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T23:06:11+00:00" >28 de abril de 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto %0A%0A https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg&description=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&ssl=1" data-caption=""><img width="696" height="408" class="entry-thumb td-modal-image" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?resize=696%2C408&ssl=1" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?w=696&ssl=1 696w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?resize=300%2C176&ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Deputado Jenilson Leite afirma que deputado Gehlen Diniz"/></a></div>
            <p><img data-attachment-id="199245" data-permalink="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/deputado-jenilson-leite-afirma-que-deputado-gehlen-diniz/" data-orig-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&amp;ssl=1" data-orig-size="696,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deputado Jenilson Leite afirma que deputado Gehlen Diniz" data-image-description="" data-medium-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&amp;ssl=1" class="aligncenter  wp-image-199245" src="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?resize=696%2C408&#038;ssl=1" alt="" width="696" height="408" srcset="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?resize=300%2C176&amp;ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><strong>A sessão da Aleac desta terça-feira 28 mesmo sendo on-line foi quente, isso por conta da discussão acerca da possível criação do Instituto de Saúde do Acre, proposta que será enviada pelo governador Gladson Cameli e que segundo a oposição é uma terceirização da gestão de saúde no estado.</strong></p>
<p><strong>O líder do governo deputado Gerlen Diniz, afirma que o governo encontrou na criação do Instituto uma alternativa de regularizar e manter os trabalhadores do Pró-Saúde, estes que receberam a promessa ainda em campanha pelo próprio Gladson, que seriam regularizados tão logo ele assumisse.</strong></p>
<p><strong>Jenilson pediu para que o líder do governo tivesse mais respeito pelos sindicalistas da categoria, que foram acusados pelo deputado de provocar pânico e espalhar boatos entre a categoria.</strong></p>
<p><strong>Em parte de sua fala o deputado Jenilson Leite colocou um vídeo na tela, para que Gerlen recordasse de quando criminalizava o projeto, este apresentado pelo então governador Tião Viana e rejeitado pela casa, tendo o hoje líder do governo; como um dos que mais trabalharam para o projeto não passar.</strong></p>
<p><strong>“Eu vou mostrar um vídeo para mostrar sua campanha contra a terceirização da saúde deputado Gerlen, porque muito me estranha sua postura mudar radicalmente, sendo que a proposta é a mesma”, disse Jenilson.</strong></p>
<p><strong>O apelo de alguns deputados, foi para que o governador aguarde mais um pouco e só faça esse debate quando o período crítico melhorar um pouco mais.</strong></p>
<p><strong>Jenilson afirmou que estranha a pressa em querer terceirizar a gestão da saúde, principalmente em um período tão difícil que o estado atravessa. Ainda de acordo com o parlamentar, o governo não pode alegar que bateu o teto da Lei de Responsabilidade Fiscal, que por conta do estado de calamidade pode muito bem ser flexibilizada.</strong></p>
<p><strong>A sessão desta quarta-feira promete mais acirramento, esta com início marcado para as 10:00 horas da manhã.</strong></p>
<p><strong>Veja o Vídeo:</strong></p>
<div style="width: 696px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-199244-1" width="696" height="392" preload="metadata" controls="controls"><source type="video/mp4" src="https://3dejulhonoticias.com.br/wp-content/uploads/2020/04/Gerlen-Diniz.mp4?_=1" /><a href="https://3dejulhonoticias.com.br/wp-content/uploads/2020/04/Gerlen-Diniz.mp4">https://3dejulhonoticias.com.br/wp-content/uploads/2020/04/Gerlen-Diniz.mp4</a></video></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-199244" class="share-twitter sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-199244" class="share-facebook sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-199244" class="share-skype sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto %0A%0A https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto&url=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F&via=3+de+Julho+Not%C3%ADcias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/&amp;media=https://3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg&description=Durante+o+debate+sobre+terceiriza%C3%A7%C3%A3o+na+sa%C3%BAde%2C+Jenilson+Leite+mostra+o+v%C3%ADdeo+de+quando+o+hoje+defensor+Gerlen+Diniz%2C+critica+duramente+o+mesmo+projeto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://3dejulhonoticias.com.br/2020/04/28/plano-de-contingencia-de-combate-a-covid-19-priorizara-acoes-na-saude-seguranca-acao-social-e-economia/">Plano de Contingência de combate à Covid-19 priorizará ações na saúde, segurança, ação social e economia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://3dejulhonoticias.com.br/2020/04/28/educacao-de-rio-branco-ganha-importante-ferramenta-e-avanca-entre-as-melhores-do-pais-na-gestao-de-socorro-neri/">Educação de Rio Branco ganha importante ferramenta e avança entre as melhores do país na gestão de Socorro Neri</a></div></div></div>            <div class="author-box-wrap"><a href="https://3dejulhonoticias.com.br/author/paulaalcantara/"><img alt='' src='https://secure.gravatar.com/avatar/7f5b732373d0b432dbf64d67a4123b39?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f5b732373d0b432dbf64d67a4123b39?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://3dejulhonoticias.com.br/author/paulaalcantara/">Paula Alcântara</a></span></div><div class="td-author-url"><a href="http://3dejulhonoticias.com.br">http://3dejulhonoticias.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paula Alcântara"></span><meta itemprop="datePublished" content="2020-04-28T23:06:11+00:00"><meta itemprop="dateModified" content="2020-04-28T23:06:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2.png"></span><meta itemprop="name" content="3 de Julho Notícias"></span><meta itemprop="headline " content="Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Deputado-Jenilson-Leite-afirma-que-deputado-Gehlen-Diniz.jpg?fit=696%2C408&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="408"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ea930dbac98f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ea930dbac98f" ><script>var block_td_uid_3_5ea930dbac98f = new tdBlock();
block_td_uid_3_5ea930dbac98f.id = "td_uid_3_5ea930dbac98f";
block_td_uid_3_5ea930dbac98f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ea930dbac98f_rand","td_column_number":3,"live_filter_cur_post_id":199244,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea930dbac98f_rand","tdc_css_class_style":"td_uid_3_5ea930dbac98f_rand_style"}';
block_td_uid_3_5ea930dbac98f.td_column_number = "3";
block_td_uid_3_5ea930dbac98f.block_type = "td_block_related_posts";
block_td_uid_3_5ea930dbac98f.post_count = "3";
block_td_uid_3_5ea930dbac98f.found_posts = "6072";
block_td_uid_3_5ea930dbac98f.header_color = "";
block_td_uid_3_5ea930dbac98f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea930dbac98f.max_num_pages = "2024";
tdBlocksArray.push(block_td_uid_3_5ea930dbac98f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ea930dbacdf9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea930dbac98f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ea930dbacdfb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea930dbac98f" href="#">Mais do autor</a></h4><div id=td_uid_3_5ea930dbac98f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/04/28/atencao-pf-e-mpf-prefeito-de-rodrigues-alves-gasta-mais-de-3-milhoes-em-medicamentos-e-nas-ubs-nao-tem-uma-dipirona/" rel="bookmark" class="td-image-wrap" title="Atenção PF e MPF!!! Prefeito de Rodrigues Alves gasta mais de 3 milhões em medicamentos e nas UBS não tem uma dipirona"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Prefeito-Sebastião-de-Rodrigues-Alves.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Prefeito-Sebastião-de-Rodrigues-Alves.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Prefeito-Sebastião-de-Rodrigues-Alves.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Prefeito-Sebastião-de-Rodrigues-Alves.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Prefeito-Sebastião-de-Rodrigues-Alves.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atenção PF e MPF!!! Prefeito de Rodrigues Alves gasta mais de 3 milhões em medicamentos e nas UBS não tem uma dipirona" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/04/28/atencao-pf-e-mpf-prefeito-de-rodrigues-alves-gasta-mais-de-3-milhoes-em-medicamentos-e-nas-ubs-nao-tem-uma-dipirona/" rel="bookmark" title="Atenção PF e MPF!!! Prefeito de Rodrigues Alves gasta mais de 3 milhões em medicamentos e nas UBS não tem uma dipirona">Atenção PF e MPF!!! Prefeito de Rodrigues Alves gasta mais de 3 milhões em medicamentos e nas UBS não tem uma dipirona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/04/28/governo-define-acoes-para-combater-desmatamento-queimadas-e-invasoes-nas-florestas/" rel="bookmark" class="td-image-wrap" title="Governo define ações para combater desmatamento, queimadas e invasões nas florestas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Governo-define-ações-para-combater.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Governo-define-ações-para-combater.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Governo-define-ações-para-combater.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Governo-define-ações-para-combater.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/Governo-define-ações-para-combater.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Governo define ações para combater desmatamento, queimadas e invasões nas florestas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/04/28/governo-define-acoes-para-combater-desmatamento-queimadas-e-invasoes-nas-florestas/" rel="bookmark" title="Governo define ações para combater desmatamento, queimadas e invasões nas florestas">Governo define ações para combater desmatamento, queimadas e invasões nas florestas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://3dejulhonoticias.com.br/2020/04/28/nenem-almeida-pede-que-o-governador-abra-investigacao-sobre-denuncias-de-corrupcao-no-idaf/" rel="bookmark" class="td-image-wrap" title="Neném Almeida pede que o governador abra investigação sobre denúncias de corrupção no IDAF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/deputado-da-barba.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/deputado-da-barba.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/deputado-da-barba.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/deputado-da-barba.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/3dejulhonoticias.com.br/wp-content/uploads/2020/04/deputado-da-barba.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neném Almeida pede que o governador abra investigação sobre denúncias de corrupção no IDAF" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://3dejulhonoticias.com.br/2020/04/28/nenem-almeida-pede-que-o-governador-abra-investigacao-sobre-denuncias-de-corrupcao-no-idaf/" rel="bookmark" title="Neném Almeida pede que o governador abra investigação sobre denúncias de corrupção no IDAF">Neném Almeida pede que o governador abra investigação sobre denúncias de corrupção no IDAF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea930dbac98f" data-td_block_id="td_uid_3_5ea930dbac98f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea930dbac98f" data-td_block_id="td_uid_3_5ea930dbac98f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/3dejulhonoticias/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3dejulhonoticias/"><a href="https://www.facebook.com/3dejulhonoticias/"></a></blockquote></div>
		</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Posts recentes</span></h4>		<ul>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/educacao-de-rio-branco-ganha-importante-ferramenta-e-avanca-entre-as-melhores-do-pais-na-gestao-de-socorro-neri/">Educação de Rio Branco ganha importante ferramenta e avança entre as melhores do país na gestão de Socorro Neri</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/" aria-current="page">Durante o debate sobre terceirização na saúde, Jenilson Leite mostra o vídeo de quando o hoje defensor Gerlen Diniz, critica duramente o mesmo projeto</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/plano-de-contingencia-de-combate-a-covid-19-priorizara-acoes-na-saude-seguranca-acao-social-e-economia/">Plano de Contingência de combate à Covid-19 priorizará ações na saúde, segurança, ação social e economia</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/bolsonaro-e-moro-o-concavo-e-o-convexo-como-se-tratasse-do-encontro-das-paralelas/">Bolsonaro e Moro, o côncavo e o convexo: Como se tratasse do encontro das paralelas</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/com-ajuda-da-tecnologia-populacao-acompanha-legislativo-acreano-mesmo-na-pandemia/">Com ajuda da tecnologia, população acompanha Legislativo Acreano mesmo na pandemia</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
											<li>
					<a href="https://3dejulhonoticias.com.br/2020/04/28/deputada-maria-antonia-e-ex-prefeito-deda-parabenizam-os-dez-municipios-do-acre-pelos-seus-28-anos-de-conquistas/">Deputada Maria Antônia e ex-prefeito Dêda parabenizam os dez municípios do Acre pelos seus 28 anos de conquistas</a>
											<span class="post-date">28 de abril de 2020</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://3dejulhonoticias.com.br/"><img src="https://3dejulhonoticias.com.br/wp-content/uploads/2019/09/cropped-3-de-Julho-Noticias-2-150x150.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br>

3 de Julho Noticias Todos os direitos reservados. 

As pessoas citadas nos conteúdos têm direito de resposta garantida.

Os conteúdos assinados são de responsabilidade de seus respectivos autores.<div class="footer-email-wrap">Contato: <a href="mailto: 3dejulhonoticias@gmail.com"> 3dejulhonoticias@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/3dejulhonoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlemaoPaulinha" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCcpbLotiZjp8i-t_zT72BSA/videos?pbjreload=10" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-7f5b732373d0b432dbf64d67a4123b39">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ea930dbaf0bd
    -->

    <div class="td-container"><meta http-equiv="refresh" content="100" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6884600505624469",
          enable_page_level_ads: true
     });
</script></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/3dejulhonoticias.com.br\/2020\/04\/28\/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto\/":199244};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/28/durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=durante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mediaelement-css'  href='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/3dejulhonoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202018'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/3dejulhonoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"97ec38de70","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/3dejulhonoticias.com.br\/wp-login.php?redirect_to=https%3A%2F%2F3dejulhonoticias.com.br%2F2020%2F04%2F28%2Fdurante-o-debate-sobre-terceirizacao-na-saude-jenilson-leite-mostra-o-video-de-quando-o-hoje-defensor-gerlen-diniz-critica-duramente-o-mesmo-projeto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dejulhonoticias.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6884600505624469",
          enable_page_level_ads: true
     });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129306926-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129306926-9');
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'134545135',post:'199244',tz:'-5',srv:'3dejulhonoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '134545135', '199244' ]);
</script>

</body>
</html>